







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Windows 10 saa televisiosta tutun uudistuksen - Digitoday - Ilta-Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.bdea892f4a54f815d.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.d67f73e0407afb1ef.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.iltasanomat.fi/digitoday/art-2000005080728.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.3bd1b316596e7bded.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.4115748e20104431f.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.1e834f60c42aefcce.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.623c79b8f1e7990f3.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.333172e19f4480334.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.ec055304440ab89b0.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.8bfd44b382194d66c.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/images/platform-icons/digitoday/apple-touch-icon-precomposed.3b0f565ea78c3e654.png">

    
    <meta name="msapplication-TileColor" content="#b9242e">
    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.1e834f60c42aefcce.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-70x70.58c3aef868fcba3e0.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-150x150.8ccdbcf15892227c7.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x150.4904117facbba8aa6.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x310.2b8a96cc36e4db2f2.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.iltasanomat.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:card" content="app" />
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="google-site-verification" content="aMe1wI6uPuz_BvslI7yMj3DGmNnmUTimLshfPMQLZaE" />

    <meta name="format-detection" content="telephone=no"/>



<!-- META TAGS: ARTICLE -->
<meta name="description" content="Microsoft on esitellyt etukäteen seuraavassa Windows 10 -päivityksessä koneisiin tulevia ominaisuuksia." />

<meta property="og:title" content="Windows 10 saa televisiosta tutun uudistuksen" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Microsoft on esitellyt etukäteen seuraavassa Windows 10 -päivityksessä koneisiin tulevia ominaisuuksia." />

<meta property="article:modified_time" content="2017-02-09" />
<meta property="article:published_time" content="2017-02-09" />
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />


<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Digitoday" />



	<meta property="article:tag" content="Windows 10,Microsoft" />



	
	
	<meta property="og:image" content="http://is.mediadelivery.io/img/1920/04aafd11418a4b52803aec4273fdf9b9.jpg" />



	<meta property="og:see_also" content="http://www.iltasanomat.fi/digitoday/art-2000005048395.html,http://www.iltasanomat.fi/digitoday/art-2000005048714.html,http://www.iltasanomat.fi/digitoday/art-2000005040973.html" />




	
		<meta name="twitter:image" content="http://is.mediadelivery.io/img/978/04aafd11418a4b52803aec4273fdf9b9.jpg"/>
	


 
  
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005080728" />
    
    <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005080728" />
    
    <meta property="al:ios:url" content="iltasanomat-news://article/2000005080728" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005080728" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="sanoma-is://article/2000005080728" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />



 
	<meta name="twitter:card" content="summary_large_image" />



  <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005080728" />
  <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005080728" />
  <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005080728" />




  <link rel="next" href="/digitoday/art-2000005080646.html" />




        



<meta name="is:msite:prependtourl" content="" />
<meta name="is:msite:domain" content="m.iltasanomat.fi" />

<script src="/assets/js/redirect.a17bf4de5d3b4962f.gz.js"></script>

<link href="http://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,600,700,400italic,700italic" rel="stylesheet" type="text/css">

<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>




<!--[if lt IE 9]>
<script src="/assets/js/head-old.4b98e4201a5411053.gz.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="/assets/js/head.e5b4a3cda034a9053.gz.js"></script>
<!--<![endif]-->




    



        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v682.js"
                
            
        };</script>
    </head>

    <body data-page-id="112" class="digitoday digitoday-root digitoday content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005080728",
    "publisheddate": "1486627828000",
    
        "author": 'Perttu Pitkänen',
    
    "pagename": 'Windows 10 saa televisiosta tutun uudistuksen',
    "themetags": ['Windows 10','Microsoft'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            if (window.Features.isMobile) {
                window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
            }

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005080728']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="http://is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.gz.js" type="text/javascript" async="true"></script>





        



    

    <script type="text/javascript" src="http://cts.sanoma.fi/service/js/iltasanomat-fi_responsive/digitoday/"></script>

    <script type="text/javascript">
        try {
            ctsTags = { 'tags': 'windows-10' };
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>



        
<div class="top-ad-wrapper">
    

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('top', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


        <div class="wrapper site-wrapper">

            

            


<div class="content-wrapper">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        

<!-- Login state -->
<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <a class="global-search-hide" href="#"><i class="fa fa-times"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8">
        <input type="search" name="search-term" id="global-search-query" />
        <input type="submit" value="Hae!" />
    </form>
    <script>window.GlobalSearch.init(Tools.scriptsParentTag())</script>
</div>


        <!-- Secondary navigation -->
<nav class="secondary-navigation">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="http://www.iltasanomat.fi/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="http://www.iltasanomat.fi/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="order-is-extra"><a href="/tilaa/">Tilaa IS Extra</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><span>Digitoday</span></h1>
    




        

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('top_mobi', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>
</div>
    

    
    

    

    

    

    

    
</div>



<div class="content-wrapper">
    

    

<div class="breaking-news">
    <ul>
        
            
                <li><a href="/maastohiihto/art-2000005080814.html" class="block-link"><span class="label">juuri nyt:</span> <h3>HS: Salassa pysynyt veritestihanke paljastui – Hiihtoliitolla oli epoa hallussaan 1980-luvun lopulla</h3></a></li>
            
        
            
                <li><a href="/kotimaa/art-2000005080791.html" class="block-link"><span class="label">juuri nyt:</span> <h3>IS:n Aleppo-viikko ehdolla Vuoden journalistiseksi teoksi</h3></a></li>
            
        
            
                <li><a href="/viihde/art-2000005080777.html" class="block-link"><span class="label">juuri nyt:</span> <h3>He ovat uudet Muumi-äänet: Todelliset yllätysnimet – mukana myös Salkkarit-Seppo</h3></a></li>
            
        
    </ul>
</div>

    

    

    

    
        <div class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>

<article class="single-article with-ads"
data-article-id="2000005080728"
data-article-path="/digitoday"

itemscope itemType="http://schema.org/NewsArticle">



    
        
            <div class="hidden" itemprop="articleSection">Digitoday</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <div itemprop="name" property="publisher">Ilta-Sanomat</div>
    <div itemprop="url">http://www.iltasanomat.fi</div>
</div>






    <header>

        
        
            
                


<div class="article-navigation top">
    
    
        <a class="article-navlink next" href="/digitoday/art-2000005080646.html">
            <i class="fa fa-angle-right"></i>
        </a>
    
</div>


            
        

        

        

            
                
<h1 itemprop="headline name">Windows 10 saa televisiosta tutun uudistuksen</h1>
            

            
        
        <div class="article-main-image">

        
            
                
                    
                        
                            


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
                 





<ul class="quick-share">
    <li class="facebook"><!--
    --><span href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html?utm_medium=social&utm_content=www.iltasanomat.fi&utm_source=facebook&utm_campaign=facebook-share" data-image="http://is.mediadelivery.io/img/978/04aafd11418a4b52803aec4273fdf9b9.jpg"><i class="fa fa-facebook-f"></i></span><script>window.SoMe.quickInit(window.Tools.scriptsPreviousTag(), 'shareFacebook')</script><!--
--></li>
    <li class="twitter"><!--
    --><span data-text="Windows 10 saa televisiosta tutun uudistuksen"  data-url="http://www.iltasanomat.fi/digitoday/art-2000005080728.html?utm_medium=social&amp;utm_content=www.iltasanomat.fi&amp;utm_source=t.co&amp;utm_campaign=tweet-share"><i class="fa fa-twitter"></i></span><script>window.SoMe.quickInit(window.Tools.scriptsPreviousTag(), 'shareTwitter')</script><!--
--></li>
</ul>

            
        
        <div style="padding-top:56.35%;" class="aspect mfp-lightbox-item"  data-mfp-src="http://is.mediadelivery.io/img/978/04aafd11418a4b52803aec4273fdf9b9.jpg" >
            <div class="delayed-image-load" id="imagestack-1373119" data-src="http://is.mediadelivery.io/img/{width}/04aafd11418a4b52803aec4273fdf9b9.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/04aafd11418a4b52803aec4273fdf9b9.jpg" alt=""></noscript>

        
        </div>
    

    


    <div class="figure-footer">
        <figcaption itemprop="caption">
            
            
                <span class="credit">(KUVA: <span itemprop="copyrightHolder">©  / Reuters</span>)</span>
            
        </figcaption>
    </div>



    <script>
        ImageStack.addImage(document.getElementById('imagestack-1373119'));
    </script>

</figure>


                        
                    
                
            
        

        
        </div>

        
        

        
        
            
<p class="updated" itemprop="datePublished" datetime="2017-02-09">
            Julkaistu: 
<time datetime="2017-02-09">
    9.2. 10:10
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-02-09">
    9.2.2017 10:10
</time>

    
</p>
        

        
    </header>




    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    














    

    <div class="share-buttons" data-article-id="2000005080728">
        <ul class="share-buttons-container">
            <li class="share-facebook" hidden><a href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.iltasanomat.fi/digitoday/art-2000005080728.html"></span></a>
            </li><li class="share-twitter" hidden><a  href="https://twitter.com/share" class="share-button share-twitter" data-text="Windows 10 saa televisiosta tutun uudistuksen" data-url="http://www.iltasanomat.fi/digitoday/art-2000005080728.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=t.co&amp;utm_campaign=tweet-share"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
            </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fart-2000005080728.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
            </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fart-2000005080728.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dfb-messenger%26utm_campaign%3Dmessenger-share" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
            </li><li class="share-linkedin" hidden><a href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
            </li><li class="share-email" hidden><a href="mailto:?subject=Windows 10 saa televisiosta tutun uudistuksen&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AWindows 10 saa televisiosta tutun uudistuksen%0Ahttp%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fart-2000005080728.html%3Fcs%3Demail" class="share-button share-email"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
            </li><li class="share-print" hidden><a href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
            </li>
        </ul>
    </div>
    <script>window.SoMe.init(window.Tools.scriptsPreviousTag())</script>






    
        <div class="side-ads">
        
            

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('basket01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

        
        </div>
    


<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">



    <span class="sticker digi">Windows 10</span>



<div itemprop="description">Microsoft on esitellyt etukäteen seuraavassa Windows 10 -päivityksessä koneisiin tulevia ominaisuuksia.</div>
</div>



<div class="body" itemprop="articleBody">

    Microsoft on esitellyt <a href="https://blogs.windows.com/windowsexperience/2017/02/08/announcing-windows-10-insider-preview-build-15031-pc/#P0b5E7x8qXzFgmP0.97">blogissaan<span class="hidden print-url">https://blogs.windows.com/windowsexperience/2017/02/08/announcing-windows-10-insider-preview-build-15031-pc/#P0b5E7x8qXzFgmP0.97</span></a> uusia ominaisuuksia, joita Windows 10 -koneisiin on luvassa seuraavassa päivityksessä.<br><br>Microsoftin esittelemä <em>Compact Overlay</em> -toiminto tarkoittaa käytännössä televisiosta tuttua kuva kuvassa -toimintoa: Tietokoneella pyörivän videon voi asettaa pyörimään pieneen ikkunaan, joka pysyy aina päällimmäisenä vaikka näytön yläkulmassa, samalla kun koneella voi käyttää muita sovelluksia.<br><br>Microsoftin mukaan ominaisuus tulee toimimaan pian sen omissa <em>Movies &amp; TV</em>- ja <em>Skype Preview</em> -sovelluksissa.<br><br>Dynaamisesta lukkotoiminnosta on <a href="http://www.iltasanomat.fi/digitoday/art-2000005048395.html">vuotanut julkisuuteen tietoja<span class="hidden print-url">http://www.iltasanomat.fi/digitoday/art-2000005048395.html</span></a> jo aiemmin, mutta nyt Microsoft kertoi sen toiminnasta enemmän. Toiminto lukitsee koneen automaattisesti, kun käyttäjä poistuu sen läheltä.<br><br>Uutta tietoa oli se, että toiminto perustuu käyttäjän puhelimeen, jonka pitää olla Bluetooth-yhteydessä tietokoneeseen. Jos puhelin ei ole puoleen minuuttiin koneen lähellä, Windows sammuttaa koneen näytön ja lukitsee sen.<br><br>Lisäksi <em>Windows Game Bar</em> -toiminto saa parannuksia. Sillä voi jatkossa tallentaa videopätkiä tai ruutukaappauksia tietokonepeleistä. Toiminto laajenee 52 uuteen peliin, joilla kuvakaappauksia ja videotallennusta voi tehdä samalla, kun peli on kokonäyttötilassa.<br><br>Ominaisuuksien odotetaan tulevan kuluttajien Windows-koneille osana <em>Creators Update</em> -päivitystä, jota Microsoft on luvannut ”aikaisin vuonna 2017”. Tämöänhetkisten tietojen mukaan päivitys <a href="http://www.iltasanomat.fi/digitoday/art-2000005030454.html">venyy huhtikuulle<span class="hidden print-url">http://www.iltasanomat.fi/digitoday/art-2000005030454.html</span></a>.<br>

    

    
    <script>CollapseTables.initialize(Tools.scriptsParentTag())</script>

</div>
<script>
    window.ImageGallery.init();
    window.PlusContent.initialize();
</script>


<p class="byline">
    
        
            <a href="/haku/?search-term=Perttu%20Pitk%C3%A4nen" itemprop="author">Perttu Pitkänen</a>
        
    
</p>













    <div class="is-list tag-related-articles">
        

<h2>Liittyviä artikkeleita</h2>

        <ol data-tag-id="2000000762447" data-article-id="2000005080728">
            


    <li class="list-item">
        <a href="/digitoday/tietoturva/art-2000005072972.html">
            <div class="content">
                
<time datetime="2017-02-03">
    3.2. 12:08
</time>

                <span class="listitem-title">Nyt näyttää pahalta: Windowsissa ”täyden kympin” haavoittuvuus</span>
            </div>
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/art-2000005048714.html">
            <div class="content">
                
<time datetime="2017-01-18">
    18.1. 7:21
</time>

                <span class="listitem-title">Windows 10 osaa kohta 5 uutta temppua</span>
            </div>
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/tietoturva/art-2000005044285.html">
            <div class="content">
                
<time datetime="2017-01-16">
    16.1. 7:35
</time>

                <span class="listitem-title">Näin meitä piinataan: 7 asiaa, jotka salasanoissa tehdään väärin</span>
            </div>
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/art-2000005042491.html">
            <div class="content">
                
<time datetime="2017-01-13">
    13.1. 7:35
</time>

                <span class="listitem-title">Tiesitkö nämä oikopolut: Nopeuta kummasti Windowsin käyttöä</span>
            </div>
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/tietoturva/art-2000005041074.html">
            <div class="content">
                
<time datetime="2017-01-12">
    12.1. 7:03
</time>

                <span class="listitem-title">Suomalaismies paljasti aukon Windows 10:stä – kaksi näppäintä riittää, valvo konettasi päivityksen aikana</span>
            </div>
        </a>
    </li>







            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="2000000762447" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>



<div class="factbox-container">
    
        
    
</div>



    














    
        <div class="default-buttons">
            
                <div class="print-button default-button" hidden>
                    <span class="icon fa fa-print"></span>
                </div>
            
            
                <div class="fb-like-holder default-button">
                    <div class="fb-like" data-href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                </div>
            
            <script>window.SoMe.initDefaultButtons(window.Tools.scriptsParentTag())</script>
        </div>
    

    <div class="share-buttons" data-article-id="2000005080728">
        <ul class="share-buttons-container">
            <li class="share-facebook" hidden><a href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.iltasanomat.fi/digitoday/art-2000005080728.html"></span></a>
            </li><li class="share-twitter" hidden><a  href="https://twitter.com/share" class="share-button share-twitter" data-text="Windows 10 saa televisiosta tutun uudistuksen" data-url="http://www.iltasanomat.fi/digitoday/art-2000005080728.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=t.co&amp;utm_campaign=tweet-share"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
            </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fart-2000005080728.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
            </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fart-2000005080728.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dfb-messenger%26utm_campaign%3Dmessenger-share" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
            </li><li class="share-linkedin" hidden><a href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
            </li><li class="share-email" hidden><a href="mailto:?subject=Windows 10 saa televisiosta tutun uudistuksen&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AWindows 10 saa televisiosta tutun uudistuksen%0Ahttp%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fart-2000005080728.html%3Fcs%3Demail" class="share-button share-email"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
            </li><li class="share-print" hidden><a href="http://www.iltasanomat.fi/digitoday/art-2000005080728.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
            </li>
        </ul>
    </div>
    <script>window.SoMe.init(window.Tools.scriptsPreviousTag())</script>






    <ul itemprop="keywords" class="taglist">
    
        


    <li class="tag">
        <a href="/windows-10/" >Windows 10</a>
    </li>


    
        



    
    </ul>



<div class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</article>
<article class="single-article with-ads"
data-article-id="2000005080728"
data-article-path="/digitoday"

    >





    <ul class="teaser-links">
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005048395.html" class="block-link">
        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="small-video aspect" >
            <div class="delayed-image-load" id="imagestack-3690903" data-src="http://is.mediadelivery.io/img/{width}/ae392dbdcd144c65a89ded5630c6aad7.jpg" data-alt="Automaattinen lukitus tunnetaan Microsoftilla sisäisesti nimellä ”Windows Goodbye”. Kyseessä on viittaus antureihin perustuvaan Windows Hello -sisäänkirjautumistekniikkaan."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/ae392dbdcd144c65a89ded5630c6aad7.jpg" alt="Automaattinen lukitus tunnetaan Microsoftilla sisäisesti nimellä ”Windows Goodbye”. Kyseessä on viittaus antureihin perustuvaan Windows Hello -sisäänkirjautumistekniikkaan."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-3690903'));
    </script>

</figure>



        <div class="text">
            <h3 class="">Windows 10 menee kohta automaattisesti lukkoon</h3>

            <div class="ingress-wrapper">
                <span class="ingress">Windows 10:een tulee ominaisuus, joka lukitsee tietokoneen automaattisesti käyttäjän poistuessa paikalta.</span> <span class="read-more">Lue lisää ›</span>
            </div>
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005048714.html" class="block-link">
        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:63.44%;" class="small-video aspect" >
            <div class="delayed-image-load" id="imagestack-914671" data-src="http://is.mediadelivery.io/img/{width}/00be1f577818427da649e05904b307b4.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/00be1f577818427da649e05904b307b4.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-914671'));
    </script>

</figure>



        <div class="text">
            <h3 class="">Windows 10 osaa kohta 5 uutta temppua</h3>

            <div class="ingress-wrapper">
                <span class="ingress">Windows 10 -tietokoneet ovat saamassa joukon uusia hyödyllisiä ominaisuuksia, kun Microsoft alkaa huhtikuussa jakaa Creators Update -päivitystä.</span> <span class="read-more">Lue lisää ›</span>
            </div>
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005040973.html" class="block-link">
        


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.23%;" class="small-video aspect" >
            <div class="delayed-image-load" id="imagestack-2609504" data-src="http://is.mediadelivery.io/img/{width}/59104de623184e6b9a964273d7f79ad6.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/59104de623184e6b9a964273d7f79ad6.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-2609504'));
    </script>

</figure>



        <div class="text">
            <h3 class="">Windows 10:n tiedonkeruu muuttuu – näin käyttäjiä seurataan jatkossa</h3>

            <div class="ingress-wrapper">
                <span class="ingress">Windows 10:n yksityisyysasetuksia muutetaan keväällä.</span> <span class="read-more">Lue lisää ›</span>
            </div>
        </div>
    </a>

</li>

                    
                
        
    </ul>



    



<div class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
    

<script type="text/javascript">
    
        try {
            cts.render('middle01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>


    

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes"><%=voteCount%></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-1288330458772.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-1288330458772.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div class="is-comments-widget" data-article-id="2000005080728" data-article-legacy-id="">
    <h3 class="title">
        <span>Kommentit</span>
        <span class="comment-count"></span>
    </h3>
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.ArticleComments.initialize(Tools.scriptsParentTag());</script>
</div>







</article>
<img src="/sivulaskuri?type=IS_Article&aid=2000005080728&sectionId=112&paid=0"/>

<div class="block ">
    




    <div class="article-nav-heading">
        
            <a href="/digitoday" alt="Digitoday">Digitoday</a>
        
    </div>
    <div class="article-navigation bottom">

        <div class="article-nav-links single-item">

            

            
                <a class="article-navlink right picture full-height" href="/digitoday/art-2000005080646.html">
                    
                        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7015788" data-src="http://is.mediadelivery.io/img/{width}/5e5dbc4c625d4940bedff973d3377d6e.jpg" data-alt="Basslet on ranteeseen kiinnitettävä bassojytkytin."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/5e5dbc4c625d4940bedff973d3377d6e.jpg" alt="Basslet on ranteeseen kiinnitettävä bassojytkytin."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7015788'));
    </script>

</figure>


                    
                    <div data-stretch="true">
                        <i class="fa fa-angle-right"></i>
                        <span class="label">Seuraava:</span>
                        <span class="title">”Fyysinen tunne jokapäiväiseen musiikinkuunteluun” – tässäkö vuoden hämmästyttävimmät vimpaimet</span>
                    </div>
                </a>
            
            <script>window.Stretcher.initialize(Tools.scriptsParentTag())</script>
        </div>
    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31576">
    <div style="margin:0 0 -9px;padding:0;"> 
 <script>
try {
    if (typeof(articleUpperTags) != 'undefined') {
        var tags = articleUpperTags;
    } else {
        var tags = '';
    }
    cts.render("nosto01", {
        "tags": tags
    });
} catch (err) {
    cts.log(err);
}
</script> 
</div>
</div>



</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-2', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-3', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

    </div>
</div>

</div>


<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('bottom', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>


<div class="block ">
    

    <section class="is-list six-most-popular">
        <h2>
            Luitko jo nämä?
            <a href="/">IS:n etusivulle »</a>
        </h2>
        

<ul class="most-popular">
    
        
            <li><a href="/taloussanomat/oma-raha/art-2000005079635.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.41%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-577559" data-src="http://is.mediadelivery.io/img/{width}/98020752ed364dddaa8a3be46393a8d0.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/98020752ed364dddaa8a3be46393a8d0.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-577559'));
    </script>

</figure>


                
                <h3>Turvayhtiö: Joka kolmas lataa puhelinta väärin – tulipaloriski</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005079317.html">
                
                    


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-38405" data-src="http://is.mediadelivery.io/img/{width}/e35d2eded9824f3885bd9f2c10d12a53.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/e35d2eded9824f3885bd9f2c10d12a53.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-38405'));
    </script>

</figure>


                
                <h3>Sisäpiiriväitteestä kohu Yhdysvalloissa: Trump tuijottaa kylpytakissa televisiota kaikki yöt</h3>
            </a>
        
    
        
            <li><a href="/elokuvat/art-2000005079666.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7147451" data-src="http://is.mediadelivery.io/img/{width}/41f900b017054679804f0b1997278eba.jpg" data-alt="Paul Verhoeven ohjasi vuoden 1992 Basic Instinct – vaiston varassa -elokuvan."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/41f900b017054679804f0b1997278eba.jpg" alt="Paul Verhoeven ohjasi vuoden 1992 Basic Instinct – vaiston varassa -elokuvan."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7147451'));
    </script>

</figure>


                
                <h3>Mysteeri ratkesi – vilauttiko Sharon Stone intiimialueitaan Basic Instinctissä? Elokuvan ohjaaja kertoo totuuden</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005080474.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-2101153" data-src="http://is.mediadelivery.io/img/{width}/6cf764c552cd426ea4d6945eb84c8ed4.jpg" data-alt="Tämä torakka on kuvattu belgialaisessa yliopistossa vuonna 2015."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/6cf764c552cd426ea4d6945eb84c8ed4.jpg" alt="Tämä torakka on kuvattu belgialaisessa yliopistossa vuonna 2015."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-2101153'));
    </script>

</figure>


                
                <h3>42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005079546.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-9501789" data-src="http://is.mediadelivery.io/img/{width}/cc32ca9afa4b4d65b0401b07a7f1f4d3.jpg" data-alt="Siwalle rakennettu puutalo odottaa autiona Sarvivuoressa mahdollisia uusia vuokralaisia."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/cc32ca9afa4b4d65b0401b07a7f1f4d3.jpg" alt="Siwalle rakennettu puutalo odottaa autiona Sarvivuoressa mahdollisia uusia vuokralaisia."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-9501789'));
    </script>

</figure>


                
                <h3>Uudenkarhea lähikauppa ammottaa typötyhjänä Jyväskylässä – ”Noussut tuhlailun symboliksi”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005079265.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-5534179" data-src="http://is.mediadelivery.io/img/{width}/1209992bb5eb4d9c82519197275de6b7.jpg" data-alt="Keiran ja Kirsten"></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/1209992bb5eb4d9c82519197275de6b7.jpg" alt="Keiran ja Kirsten"></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-5534179'));
    </script>

</figure>


                
                <h3>Maailman tunnetuimpiin kuuluva pornotähti avautuu olevansa huono sängyssä – puolisokaan ei ole tyytyväinen</h3>
            </a>
        
    
</ul>
    </section>


</div>


<div class="block  visible-wide-only">
    

<div class="is-most-recent-articles-in-article is-most-recent is-list">
    <h2>Tuoreimmat</h2>

    <ol class="is-most-recent-articles-in-article-list" data-fetch-type="fullList">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/maastohiihto/art-2000005080814.html">
                <div class="content "><p>HS: Salassa pysynyt veritestihanke paljastui – Hiihtoliitolla oli epoa hallussaan 1980-luvun lopulla</p></div>
                <div class="category">Maastohiihto</div>
                
<time datetime="2017-02-09">
    10:52
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005080249.html">
                <div class="content "><p>Nuorten naisten video leviää kulovalkean lailla – kiskovat kavereidensa housuja alas ”kostoksi”</p></div>
                <div class="category">Viihde</div>
                
<time datetime="2017-02-09">
    10:51
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/taloussanomat/porssiuutiset/art-2000005080808.html">
                <div class="content "><p>FIM: Nokian tarjous alhainen – Comptelista voi tulla kilpailevia tarjouksia</p></div>
                <div class="category">Pörssiuutiset</div>
                
<time datetime="2017-02-09">
    10:47
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005080752.html">
                <div class="content "><p>Tältä näyttää uusi poliisimaija sisältä</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-02-09">
    10:46
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005080791.html">
                <div class="content "><p>IS:n Aleppo-viikko ehdolla Vuoden journalistiseksi teoksi</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-02-09">
    10:40
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/autot/art-2000005080779.html">
                <div class="content "><p>Veneiden ja moottoripyörien verolakiesitykset edenneet neuvostoon – SMOTO: Jotain käsitellään, mutta mitä?</p></div>
                <div class="category">Autot</div>
                
<time datetime="2017-02-09">
    10:39
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005080777.html">
                <div class="content "><p>He ovat uudet Muumi-äänet: Todelliset yllätysnimet – mukana myös Salkkarit-Seppo</p></div>
                <div class="category">Viihde</div>
                
<time datetime="2017-02-09">
    10:39
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/taloussanomat/porssiuutiset/art-2000005080769.html">
                <div class="content "><p>Comptelin osakkeella hurja kiri pörssissä – ampaisi jo 29 %</p></div>
                <div class="category">Pörssiuutiset</div>
                
<time datetime="2017-02-09">
    10:35
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005080749.html">
                <div class="content "><p>Esko sai loisto-otoksen lintutennispallosta – “Erikoisin luontokuvani”</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-02-09">
    10:25
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005080746.html">
                <div class="content "><p>Kommentti: Jussi Niinistöllä keulii – ministeri vaarantaa jo puolustusvoimien uskottavuuden</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-02-09">
    10:24
</time>

            </a>
        </li>
    





        


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="119" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


    </ol>
</div>

</div>


<div class="block  visible-wide-only">
    




<div class="most-read is-list">

    

<h2>Näitä luetaan!</h2>


    <ul class="tabs">
        <li class="
    
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    active
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/viihde/art-2000005080777.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">He ovat uudet Muumi-äänet: Todelliset yllätysnimet – mukana myös Salkkarit-Seppo</p>
                        
<time datetime="2017-02-09">
    10:39
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080586.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Maria Veitola avautuu vierailustaan Sirpa Selänteen luona: ”Meillä ei oikeasti oo kauheasti mitään yhteistä”</p>
                        
<time datetime="2017-02-09">
    7:33
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080613.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Valtava monttu repesi maahan Salossa –  &quot;Pään kokoisia kiviä lentänyt satojen metrien päähän&quot;</p>
                        
<time datetime="2017-02-09">
    8:26
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005080474.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</p>
                        
<time datetime="2017-02-09">
    10:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/maastohiihto/art-2000005080814.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">HS: Salassa pysynyt veritestihanke paljastui – Hiihtoliitolla oli epoa hallussaan 1980-luvun lopulla</p>
                        
<time datetime="2017-02-09">
    10:52
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080637.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Laulaja Olli Herman ja Noora-vaimo: Ero!</p>
                        
<time datetime="2017-02-09">
    8:48
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080736.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Salossa maahan revenneen valtavan montun alla satoja metrejä tunneleita, joiden kantavuudesta ei tietoa – palokunta eristi alueen</p>
                        
<time datetime="2017-02-09">
    10:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080708.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Me Naiset: Laura Närhen suuri elämänmuutos– ero, uusi rakas ja vauva: ”Olen halunnut rauhassa sopeutua”</p>
                        
<time datetime="2017-02-09">
    10:08
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080249.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Nuorten naisten video leviää kulovalkean lailla – kiskovat kavereidensa housuja alas ”kostoksi”</p>
                        
<time datetime="2017-02-09">
    10:51
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080746.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Kommentti: Jussi Niinistöllä keulii – ministeri vaarantaa jo puolustusvoimien uskottavuuden</p>
                        
<time datetime="2017-02-09">
    10:24
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="120" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/taloussanomat/oma-raha/art-2000005079635.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Turvayhtiö: Joka kolmas lataa puhelinta väärin – tulipaloriski</p>
                        
<time datetime="2017-02-08">
    8.2. 13:40
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005079317.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Sisäpiiriväitteestä kohu Yhdysvalloissa: Trump tuijottaa kylpytakissa televisiota kaikki yöt</p>
                        
<time datetime="2017-02-08">
    8.2. 10:33
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/elokuvat/art-2000005079666.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Mysteeri ratkesi – vilauttiko Sharon Stone intiimialueitaan Basic Instinctissä? Elokuvan ohjaaja kertoo totuuden</p>
                        
<time datetime="2017-02-08">
    8.2. 14:04
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005080474.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</p>
                        
<time datetime="2017-02-09">
    10:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079546.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Uudenkarhea lähikauppa ammottaa typötyhjänä Jyväskylässä – ”Noussut tuhlailun symboliksi”</p>
                        
<time datetime="2017-02-08">
    8.2. 12:52
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005079265.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Maailman tunnetuimpiin kuuluva pornotähti avautuu olevansa huono sängyssä – puolisokaan ei ole tyytyväinen</p>
                        
<time datetime="2017-02-08">
    8.2. 10:02
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079804.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Sipilä kertoi ”historiallisen laajoista uudistuksista” – tällaisia muutoksia hallitus ajaa</p>
                        
<time datetime="2017-02-08">
    8.2. 15:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuninkaalliset/art-2000005080192.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Prinssi Charlesin kummityttö Tara, 45, kuoli – kertoi karmaisevasta diagnoosista vain 3 kuukautta sitten</p>
                        
<time datetime="2017-02-08">
    8.2. 18:51
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005079418.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Yläosaton Manuela Bosco, ex-ministeri Wallin, Jenni Vartiainen ja 16 muuta julkkista poseeraavat rohkeasti Tom of Finlandin homoeroottisissa kuvissa – katso!</p>
                        
<time datetime="2017-02-08">
    8.2. 11:35
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079221.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Tuore yh-äiti Tiina, 24, kävi marraskuussa pohjalla – sitten Kela yllätti positiivisesti: ”Enää ei ole tarvinnut kituutella”</p>
                        
<time datetime="2017-02-08">
    8.2. 9:28
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="120" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/kotimaa/art-2000005071685.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Poliisia odotti kotihälytyskeikalla hirveä näky – myös ylikonstaapelin rintaa kouraisi</p>
                        
<time datetime="2017-02-04">
    4.2. 8:49
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/suomi100/art-2000005070148.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Muotkatunturin onnellinen – Tinja, 33, asuu sähköttömässä mökissä Inarin erämaan laidalla koirasusien kanssa </p>
                        
<time datetime="2017-02-04">
    4.2. 15:00
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005075997.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Ritva Lehto kruunattiin Miss Suomeksi 50 vuotta sitten – päätyi hirvittävään ratkaisuun vain yhdeksän päivää häidensä jälkeen</p>
                        
<time datetime="2017-02-05">
    5.2. 16:26
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005070466.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Tiesitkö? Näillä 20 suomalaisjulkkiksella on kaksonen – joukossa yllättäviä nimiä: ”Tappeluita joka päivä”</p>
                        
<time datetime="2017-02-02">
    2.2. 11:30
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005078598.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Kaikkien aikojen surkein yritys saada sairauslomaa krapulan takia? Mies lähetti pomolleen nolon tekstarin, vastauksesta nettihitti</p>
                        
<time datetime="2017-02-07">
    7.2. 17:08
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/seksi-parisuhde/art-2000005078435.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Nainen kokeili: Orgasmi joka päivä kuukauden ajan – yllättävät vaikutukset</p>
                        
<time datetime="2017-02-07">
    7.2. 20:41
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005076063.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Teemu ja Sirpa Selänne avautuvat seksielämästään tv:ssä – pelireissut eivät estäneet: ”En sanonut montaa kertaa ei”</p>
                        
<time datetime="2017-02-06">
    6.2. 7:08
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005077815.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Lentoemäntä tunnisti ihmiskaupan uhrin lennolla – pelasti 14-vuotiaan tytön</p>
                        
<time datetime="2017-02-07">
    7.2. 6:57
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005071166.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Vantaalainen opettaja Riku, 29, antoi röyhkeiden nettihuijareiden maistaa omaa lääkettään – ”Hauskaa”</p>
                        
<time datetime="2017-02-02">
    2.2. 10:10
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005077619.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Rannalle ajautuneen valaan vatsasta löytyi järkyttävä yllätys – ”Selittää, miksi eläin käyttäytyi niin oudosti”</p>
                        
<time datetime="2017-02-06">
    6.2. 23:05
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="120" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>
</div>

</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday digitoday-root">

    

<h2>Tuoreimmat Digitoday</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005080728.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Windows 10 saa televisiosta tutun uudistuksen</span>
                
<time datetime="2017-02-09">
    10:10
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005080646.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">”Fyysinen tunne jokapäiväiseen musiikinkuunteluun” – tässäkö vuoden hämmästyttävimmät vimpaimet</span>
                
<time datetime="2017-02-09">
    8:54
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/art-2000005079727.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Hämmästyttävä kuvanmuokkaus: CSI:n vanha ”taikatemppu” muuttui todeksi</span>
                
<time datetime="2017-02-09">
    7:17
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005079827.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Onko puhelimen lataus yöllä turvallista? Tarkista nämä asiat</span>
                
<time datetime="2017-02-08">
    8.2. 20:38
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005079909.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Milloin Suomessa? Pelijoukkuetta juhlittiin kuin olympiamitalisteja Tanskassa</span>
                
<time datetime="2017-02-08">
    8.2. 17:53
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="18395" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    

<div class="is-most-recent-articles-in-article is-most-recent is-list">
    <h2>Tuoreimmat</h2>

    <ol class="is-most-recent-articles-in-article-list" data-fetch-type="fullList">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/maastohiihto/art-2000005080814.html">
                <div class="content "><p>HS: Salassa pysynyt veritestihanke paljastui – Hiihtoliitolla oli epoa hallussaan 1980-luvun lopulla</p></div>
                <div class="category">Maastohiihto</div>
                
<time datetime="2017-02-09">
    10:52
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005080249.html">
                <div class="content "><p>Nuorten naisten video leviää kulovalkean lailla – kiskovat kavereidensa housuja alas ”kostoksi”</p></div>
                <div class="category">Viihde</div>
                
<time datetime="2017-02-09">
    10:51
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/taloussanomat/porssiuutiset/art-2000005080808.html">
                <div class="content "><p>FIM: Nokian tarjous alhainen – Comptelista voi tulla kilpailevia tarjouksia</p></div>
                <div class="category">Pörssiuutiset</div>
                
<time datetime="2017-02-09">
    10:47
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005080752.html">
                <div class="content "><p>Tältä näyttää uusi poliisimaija sisältä</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-02-09">
    10:46
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005080791.html">
                <div class="content "><p>IS:n Aleppo-viikko ehdolla Vuoden journalistiseksi teoksi</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-02-09">
    10:40
</time>

            </a>
        </li>
    





        


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="121" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    




<div class="most-read is-list">

    

<h2>Näitä luetaan!</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/viihde/art-2000005080777.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">He ovat uudet Muumi-äänet: Todelliset yllätysnimet – mukana myös Salkkarit-Seppo</p>
                        
<time datetime="2017-02-09">
    10:39
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080586.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Maria Veitola avautuu vierailustaan Sirpa Selänteen luona: ”Meillä ei oikeasti oo kauheasti mitään yhteistä”</p>
                        
<time datetime="2017-02-09">
    7:33
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080613.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Valtava monttu repesi maahan Salossa –  &quot;Pään kokoisia kiviä lentänyt satojen metrien päähän&quot;</p>
                        
<time datetime="2017-02-09">
    8:26
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005080474.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</p>
                        
<time datetime="2017-02-09">
    10:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/maastohiihto/art-2000005080814.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">HS: Salassa pysynyt veritestihanke paljastui – Hiihtoliitolla oli epoa hallussaan 1980-luvun lopulla</p>
                        
<time datetime="2017-02-09">
    10:52
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="73" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/taloussanomat/oma-raha/art-2000005079635.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Turvayhtiö: Joka kolmas lataa puhelinta väärin – tulipaloriski</p>
                        
<time datetime="2017-02-08">
    8.2. 13:40
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005079317.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Sisäpiiriväitteestä kohu Yhdysvalloissa: Trump tuijottaa kylpytakissa televisiota kaikki yöt</p>
                        
<time datetime="2017-02-08">
    8.2. 10:33
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/elokuvat/art-2000005079666.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Mysteeri ratkesi – vilauttiko Sharon Stone intiimialueitaan Basic Instinctissä? Elokuvan ohjaaja kertoo totuuden</p>
                        
<time datetime="2017-02-08">
    8.2. 14:04
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005080474.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</p>
                        
<time datetime="2017-02-09">
    10:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079546.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Uudenkarhea lähikauppa ammottaa typötyhjänä Jyväskylässä – ”Noussut tuhlailun symboliksi”</p>
                        
<time datetime="2017-02-08">
    8.2. 12:52
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="73" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/kotimaa/art-2000005071685.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Poliisia odotti kotihälytyskeikalla hirveä näky – myös ylikonstaapelin rintaa kouraisi</p>
                        
<time datetime="2017-02-04">
    4.2. 8:49
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/suomi100/art-2000005070148.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Muotkatunturin onnellinen – Tinja, 33, asuu sähköttömässä mökissä Inarin erämaan laidalla koirasusien kanssa </p>
                        
<time datetime="2017-02-04">
    4.2. 15:00
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005075997.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Ritva Lehto kruunattiin Miss Suomeksi 50 vuotta sitten – päätyi hirvittävään ratkaisuun vain yhdeksän päivää häidensä jälkeen</p>
                        
<time datetime="2017-02-05">
    5.2. 16:26
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005070466.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Tiesitkö? Näillä 20 suomalaisjulkkiksella on kaksonen – joukossa yllättäviä nimiä: ”Tappeluita joka päivä”</p>
                        
<time datetime="2017-02-02">
    2.2. 11:30
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005078598.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Kaikkien aikojen surkein yritys saada sairauslomaa krapulan takia? Mies lähetti pomolleen nolon tekstarin, vastauksesta nettihitti</p>
                        
<time datetime="2017-02-07">
    7.2. 17:08
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="73" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>
</div>

</div>


<div class="block  visible-narrow-only">
    






<div class="embedded" data-html-asset-id="71">
    <iframe src="" class="lazyload" data-original="http://www.hs.fi/promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    




<div class="most-read is-list">

    

<h2>Näitä luetaan!</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/viihde/art-2000005080777.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">He ovat uudet Muumi-äänet: Todelliset yllätysnimet – mukana myös Salkkarit-Seppo</p>
                        
<time datetime="2017-02-09">
    10:39
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080586.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Maria Veitola avautuu vierailustaan Sirpa Selänteen luona: ”Meillä ei oikeasti oo kauheasti mitään yhteistä”</p>
                        
<time datetime="2017-02-09">
    7:33
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080613.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Valtava monttu repesi maahan Salossa –  &quot;Pään kokoisia kiviä lentänyt satojen metrien päähän&quot;</p>
                        
<time datetime="2017-02-09">
    8:26
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005080474.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</p>
                        
<time datetime="2017-02-09">
    10:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/maastohiihto/art-2000005080814.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">HS: Salassa pysynyt veritestihanke paljastui – Hiihtoliitolla oli epoa hallussaan 1980-luvun lopulla</p>
                        
<time datetime="2017-02-09">
    10:52
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080637.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Laulaja Olli Herman ja Noora-vaimo: Ero!</p>
                        
<time datetime="2017-02-09">
    8:48
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080736.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Salossa maahan revenneen valtavan montun alla satoja metrejä tunneleita, joiden kantavuudesta ei tietoa – palokunta eristi alueen</p>
                        
<time datetime="2017-02-09">
    10:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080708.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Me Naiset: Laura Närhen suuri elämänmuutos– ero, uusi rakas ja vauva: ”Olen halunnut rauhassa sopeutua”</p>
                        
<time datetime="2017-02-09">
    10:08
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005080249.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Nuorten naisten video leviää kulovalkean lailla – kiskovat kavereidensa housuja alas ”kostoksi”</p>
                        
<time datetime="2017-02-09">
    10:51
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005080746.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Kommentti: Jussi Niinistöllä keulii – ministeri vaarantaa jo puolustusvoimien uskottavuuden</p>
                        
<time datetime="2017-02-09">
    10:24
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="140" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/taloussanomat/oma-raha/art-2000005079635.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Turvayhtiö: Joka kolmas lataa puhelinta väärin – tulipaloriski</p>
                        
<time datetime="2017-02-08">
    8.2. 13:40
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005079317.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Sisäpiiriväitteestä kohu Yhdysvalloissa: Trump tuijottaa kylpytakissa televisiota kaikki yöt</p>
                        
<time datetime="2017-02-08">
    8.2. 10:33
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/elokuvat/art-2000005079666.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Mysteeri ratkesi – vilauttiko Sharon Stone intiimialueitaan Basic Instinctissä? Elokuvan ohjaaja kertoo totuuden</p>
                        
<time datetime="2017-02-08">
    8.2. 14:04
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005080474.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">42-vuotias nainen valitti sairaalassa päänsärkyä – kallosta kaivettiin erittäin epämiellyttävä yllätys</p>
                        
<time datetime="2017-02-09">
    10:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079546.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Uudenkarhea lähikauppa ammottaa typötyhjänä Jyväskylässä – ”Noussut tuhlailun symboliksi”</p>
                        
<time datetime="2017-02-08">
    8.2. 12:52
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005079265.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Maailman tunnetuimpiin kuuluva pornotähti avautuu olevansa huono sängyssä – puolisokaan ei ole tyytyväinen</p>
                        
<time datetime="2017-02-08">
    8.2. 10:02
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079804.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Sipilä kertoi ”historiallisen laajoista uudistuksista” – tällaisia muutoksia hallitus ajaa</p>
                        
<time datetime="2017-02-08">
    8.2. 15:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kuninkaalliset/art-2000005080192.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Prinssi Charlesin kummityttö Tara, 45, kuoli – kertoi karmaisevasta diagnoosista vain 3 kuukautta sitten</p>
                        
<time datetime="2017-02-08">
    8.2. 18:51
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005079418.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Yläosaton Manuela Bosco, ex-ministeri Wallin, Jenni Vartiainen ja 16 muuta julkkista poseeraavat rohkeasti Tom of Finlandin homoeroottisissa kuvissa – katso!</p>
                        
<time datetime="2017-02-08">
    8.2. 11:35
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005079221.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Tuore yh-äiti Tiina, 24, kävi marraskuussa pohjalla – sitten Kela yllätti positiivisesti: ”Enää ei ole tarvinnut kituutella”</p>
                        
<time datetime="2017-02-08">
    8.2. 9:28
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="140" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/kotimaa/art-2000005071685.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Poliisia odotti kotihälytyskeikalla hirveä näky – myös ylikonstaapelin rintaa kouraisi</p>
                        
<time datetime="2017-02-04">
    4.2. 8:49
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/suomi100/art-2000005070148.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Muotkatunturin onnellinen – Tinja, 33, asuu sähköttömässä mökissä Inarin erämaan laidalla koirasusien kanssa </p>
                        
<time datetime="2017-02-04">
    4.2. 15:00
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005075997.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Ritva Lehto kruunattiin Miss Suomeksi 50 vuotta sitten – päätyi hirvittävään ratkaisuun vain yhdeksän päivää häidensä jälkeen</p>
                        
<time datetime="2017-02-05">
    5.2. 16:26
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005070466.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Tiesitkö? Näillä 20 suomalaisjulkkiksella on kaksonen – joukossa yllättäviä nimiä: ”Tappeluita joka päivä”</p>
                        
<time datetime="2017-02-02">
    2.2. 11:30
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005078598.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Kaikkien aikojen surkein yritys saada sairauslomaa krapulan takia? Mies lähetti pomolleen nolon tekstarin, vastauksesta nettihitti</p>
                        
<time datetime="2017-02-07">
    7.2. 17:08
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/seksi-parisuhde/art-2000005078435.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Nainen kokeili: Orgasmi joka päivä kuukauden ajan – yllättävät vaikutukset</p>
                        
<time datetime="2017-02-07">
    7.2. 20:41
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005076063.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Teemu ja Sirpa Selänne avautuvat seksielämästään tv:ssä – pelireissut eivät estäneet: ”En sanonut montaa kertaa ei”</p>
                        
<time datetime="2017-02-06">
    6.2. 7:08
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005077815.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Lentoemäntä tunnisti ihmiskaupan uhrin lennolla – pelasti 14-vuotiaan tytön</p>
                        
<time datetime="2017-02-07">
    7.2. 6:57
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005071166.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Vantaalainen opettaja Riku, 29, antoi röyhkeiden nettihuijareiden maistaa omaa lääkettään – ”Hauskaa”</p>
                        
<time datetime="2017-02-02">
    2.2. 10:10
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005077619.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Rannalle ajautuneen valaan vatsasta löytyi järkyttävä yllätys – ”Selittää, miksi eläin käyttäytyi niin oudosti”</p>
                        
<time datetime="2017-02-06">
    6.2. 23:05
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="140" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<h2>Tuoreimmat Digitoday</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005080728.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-9680613" data-src="http://is.mediadelivery.io/img/{width}/04aafd11418a4b52803aec4273fdf9b9.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/04aafd11418a4b52803aec4273fdf9b9.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-9680613'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Windows 10 saa televisiosta tutun uudistuksen</span>
                
<time datetime="2017-02-09">
    10:10
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005080646.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-9306170" data-src="http://is.mediadelivery.io/img/{width}/5e5dbc4c625d4940bedff973d3377d6e.jpg" data-alt="Basslet on ranteeseen kiinnitettävä bassojytkytin."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/5e5dbc4c625d4940bedff973d3377d6e.jpg" alt="Basslet on ranteeseen kiinnitettävä bassojytkytin."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-9306170'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">”Fyysinen tunne jokapäiväiseen musiikinkuunteluun” – tässäkö vuoden hämmästyttävimmät vimpaimet</span>
                
<time datetime="2017-02-09">
    8:54
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/art-2000005079727.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.21%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-3855278" data-src="http://is.mediadelivery.io/img/{width}/d420e7980f2f484bb93a3dfa880f0730.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/d420e7980f2f484bb93a3dfa880f0730.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-3855278'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Hämmästyttävä kuvanmuokkaus: CSI:n vanha ”taikatemppu” muuttui todeksi</span>
                
<time datetime="2017-02-09">
    7:17
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005079827.html">
            <div class="content">
                


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-4801250" data-src="http://is.mediadelivery.io/img/{width}/4c834ecf994d4ea4affd32caac0ca183.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/4c834ecf994d4ea4affd32caac0ca183.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4801250'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Onko puhelimen lataus yöllä turvallista? Tarkista nämä asiat</span>
                
<time datetime="2017-02-08">
    8.2. 20:38
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005079909.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.27%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-2521422" data-src="http://is.mediadelivery.io/img/{width}/46c222a17c2c49a3a779c4d9226677b3.jpg" data-alt="Astralis voitti tammikuun lopulla ELEAGUE Major-turnauksen Yhdysvalloissa. Voitosta joukkue tienasi puoli miljoonaa dollaria."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/46c222a17c2c49a3a779c4d9226677b3.jpg" alt="Astralis voitti tammikuun lopulla ELEAGUE Major-turnauksen Yhdysvalloissa. Voitosta joukkue tienasi puoli miljoonaa dollaria."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-2521422'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Milloin Suomessa? Pelijoukkuetta juhlittiin kuin olympiamitalisteja Tanskassa</span>
                
<time datetime="2017-02-08">
    8.2. 17:53
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="343" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-4', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday">

    

<h2>Digitestit</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/testit/art-2000005073888.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-22660" data-src="http://is.mediadelivery.io/img/{width}/a5b961eb90734bddb65095f71111f66a.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/a5b961eb90734bddb65095f71111f66a.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-22660'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Testi: Uusi Sony Walkman paikkaa iPodin jättämää aukkoa</span>
                
<time datetime="2017-02-04">
    4.2. 8:40
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/testit/art-2000005034192.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7874415" data-src="http://is.mediadelivery.io/img/{width}/9def8c9c346a4f7a8cea1c8722ab2a44.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/9def8c9c346a4f7a8cea1c8722ab2a44.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7874415'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Testi: Acer höyläsi maailman ohuimman kannettavan – pienillä uhrauksilla</span>
                
<time datetime="2017-01-08">
    8.1. 9:46
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005034165.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7785148" data-src="http://is.mediadelivery.io/img/{width}/056547f0650a4ff8ba281d04172ddbf2.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/056547f0650a4ff8ba281d04172ddbf2.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7785148'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Testi: Haussa kohtuuhintainen pelikannettava? Asusilla on kiinnostava ehdotus</span>
                
<time datetime="2017-01-06">
    6.1. 9:43
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005010306.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-4365003" data-src="http://is.mediadelivery.io/img/{width}/9ac431aa47f84460a55132a1017ffc16.jpg" data-alt="Mate 9 Pron ruudun saa jaettua kahden sovelluksen välillä."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/9ac431aa47f84460a55132a1017ffc16.jpg" alt="Mate 9 Pron ruudun saa jaettua kahden sovelluksen välillä."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4365003'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Testissä Huawei Mate 9 Pro: Huippuluuri kurkottaa tähtiin – mutta kuinka käykään?</span>
                
<time datetime="2016-12-18">
    18.12.2016 9:49
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/testit/art-2000004891918.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.17%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-6459705" data-src="http://is.mediadelivery.io/img/{width}/8dcae650a68e4f02808b833daf328a3e.jpg" data-alt="Kellotaulunäkymään on monta vaihtoehtoa. Valitettavasti Gear ei osaa hakea sääennustetta ja auringonlaskun ajankohtaa Suomessa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/8dcae650a68e4f02808b833daf328a3e.jpg" alt="Kellotaulunäkymään on monta vaihtoehtoa. Valitettavasti Gear ei osaa hakea sääennustetta ja auringonlaskun ajankohtaa Suomessa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-6459705'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Testissä Samsung Gear S3 – onko älykello tulossa vai menossa?</span>
                
<time datetime="2016-12-03">
    3.12.2016 9:38
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="345" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<h2>Digivideot</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005079213.html">
            <div class="content">
                


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-1482723" data-src="http://is.mediadelivery.io/img/{width}/8007062f6d9c4bde8954009bbad39a8b.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/8007062f6d9c4bde8954009bbad39a8b.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-1482723'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Pysyykö kilpa-auto käsissä jäällä? Testasimme Project Cars 2 -autopeliä!</span>
                
<time datetime="2017-02-08">
    8.2. 14:09
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005076885.html">
            <div class="content">
                


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-9570743" data-src="http://is.mediadelivery.io/img/{width}/1b44352ca99e49ccb2a2b1b3712e8453.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/1b44352ca99e49ccb2a2b1b3712e8453.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-9570743'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Epäilyttääkö nettikauppiaan ”liian hyvä” tarjous? Tämä Googlen käänteinen kuvahaku voi säästää huijaukselta</span>
                
<time datetime="2017-02-06">
    6.2. 12:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005071894.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8916405" data-src="http://is.mediadelivery.io/img/{width}/33ea9a481ad543b58b35ea131f73a5ca.jpg" data-alt="HIFK:n pelijoukkue tunnetaan nimellä Helsinki REDS. Joukkue treenasi Assembly-tapahtumaa varten Lauttasaaressa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/33ea9a481ad543b58b35ea131f73a5ca.jpg" alt="HIFK:n pelijoukkue tunnetaan nimellä Helsinki REDS. Joukkue treenasi Assembly-tapahtumaa varten Lauttasaaressa."></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8916405'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Näin kovaa HIFK:n pelijoukkue treenaa Lauttasaaressa – katso video</span>
                
<time datetime="2017-02-03">
    3.2. 10:42
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005068057.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-6076265" data-src="http://is.mediadelivery.io/img/{width}/398a7356095d432aaea7543649f9cbf6.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/398a7356095d432aaea7543649f9cbf6.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-6076265'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">USA:n superrikkaat varautuvat Trumpin takia pahimpaan – koodisana Uusi-Seelanti</span>
                
<time datetime="2017-01-31">
    31.1. 13:04
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/art-2000005066417.html">
            <div class="content">
                


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-5556454" data-src="http://is.mediadelivery.io/img/{width}/7bb0a5b0b9c644e190b8d27ea23ff4bf.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/7bb0a5b0b9c644e190b8d27ea23ff4bf.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-5556454'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">K18-peliarvostelu: Aikamatka vuoden 1988 Tokioon - gangstereita ja komediaa</span>
                
<time datetime="2017-01-30">
    30.1. 10:50
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="4866" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-2', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31388">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://ko.oikotie.fi/otty/joblift/it-avainpaikat"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="http://www.hs.fi/promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    <div class="side-ads-wrapper">
        

<div class="ad">
    

<script type="text/javascript">
     if (Tools.isElementVisible(Tools.scriptsParentTag())) { 
        try {
            cts.render('side01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
     } 
</script>
</div>

    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="http://www.taloussanomat.fi/" target="_blank">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="http://www.ruokala.net/" target="_blank">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        


    
        <ul id="breadcrumbs">
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
        </ul>
    


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="http://www.iltasanomat.fi/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.IsPopupMessages);
        </script>

        


    <script type="text/javascript">
        // <![CDATA[
        (function() {
            var comscoreValue = "is.digitoday.page";
            comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\./, "is.mobiili.") : comscoreValue;

            var udm_ = function(a) {
                var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j, k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f] (b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g] (m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+ (c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g] (0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")
            };

            udm_('http'+ (document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=iltasanomat-fi&name=' + comscoreValue);
        })();
        // ]]>
    </script>
    <noscript>
      <p>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=iltasanomat-fi&amp;name=is.digitoday.page" height="1" width="1" alt="*">
      </p>
    </noscript>
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js" async></script>



    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 54060;
        _sf_async_config.domain = "iltasanomat.fi";
        _sf_async_config.useCanonical = true;
         _sf_async_config.sections = "digitoday"; 
        
            _sf_async_config.title = 'Windows 10 saa televisiosta tutun uudistuksen';
             _sf_async_config.authors = 'Perttu Pitkänen'; 
        
        /** CONFIGURATION END **/

        (function(){
          function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>



        

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('footer', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>


        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = 'http://sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

