







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Hannes ”Hansulinho” Kettunen, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut - eSports - Ilta-Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.bdea892f4a54f815d.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.861af67f4b5eea635.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        
<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.3bd1b316596e7bded.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.4115748e20104431f.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.1e834f60c42aefcce.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.623c79b8f1e7990f3.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.333172e19f4480334.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.ec055304440ab89b0.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.8bfd44b382194d66c.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/images/platform-icons/digitoday/apple-touch-icon-precomposed.3b0f565ea78c3e654.png">

    
    <meta name="msapplication-TileColor" content="#b9242e">
    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.1e834f60c42aefcce.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-70x70.58c3aef868fcba3e0.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-150x150.8ccdbcf15892227c7.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x150.4904117facbba8aa6.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x310.2b8a96cc36e4db2f2.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.iltasanomat.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:card" content="app" />
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="google-site-verification" content="aMe1wI6uPuz_BvslI7yMj3DGmNnmUTimLshfPMQLZaE" />

    <meta name="format-detection" content="telephone=no"/>



<!-- META TAGS: ARTICLE -->
<meta name="description" content="Moninkertainen SM-kultamitalisti, 23-vuotias, Hannes ”Hansulinho” Kettunen on Suomen kovin NHL-pelaaja." />

<meta property="og:title" content="Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Moninkertainen SM-kultamitalisti, 23-vuotias, Hannes ”Hansulinho” Kettunen on Suomen kovin NHL-pelaaja." />

<meta property="article:modified_time" content="2017-01-11" />
<meta property="article:published_time" content="2017-01-11" />
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />


<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="eSports" />



	<meta property="article:tag" content="NHL,kilpapelaaminen, eSports" />



	
	
	<meta property="og:image" content="http://is.mediadelivery.io/img/1920/2777fb1cff474c06a37f0fb553421aac.jpg" />



	<meta property="og:see_also" content="http://www.iltasanomat.fi/digitoday/esports/art-2000005039484.html,http://www.iltasanomat.fi/digitoday/esports/art-2000005038002.html,http://www.iltasanomat.fi/digitoday/esports/art-2000005039311.html" />




	
		<meta name="twitter:image" content="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg"/>
	


 
  
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005041322" />
    
    <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005041322" />
    
    <meta property="al:ios:url" content="iltasanomat-news://article/2000005041322" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005041322" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="sanoma-is://article/2000005041322" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />



 
	<meta name="twitter:card" content="summary_large_image" />



  <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005041322" />
  <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005041322" />
  <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005041322" />




  <link rel="next" href="/digitoday/esports/art-2000005040657.html" />




        



<meta name="is:msite:prependtourl" content="" />
<meta name="is:msite:domain" content="m.iltasanomat.fi" />

<script src="/assets/js/redirect.a17bf4de5d3b4962f.gz.js"></script>

<link href="http://fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,600,700,400italic,700italic" rel="stylesheet" type="text/css">

<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>




<!--[if lt IE 9]>
<script src="/assets/js/head-old.521752ca744023b6d.gz.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="/assets/js/head.ddb83bed40456cdbc.gz.js"></script>
<!--<![endif]-->




    



        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v676.js"
                
            
        };</script>
    </head>

    <body data-page-id="190" class="digitoday esports esports content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005041322",
    "publisheddate": "1484150273000",
    
        "author": 'Nico Hartikainen',
    
    "pagename": 'Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut',
    "themetags": ['NHL','kilpapelaaminen',' eSports'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/esports/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            if (window.Features.isMobile) {
                window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
            }

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005041322']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="http://is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.gz.js" type="text/javascript" async="true"></script>



    <script type="text/javascript" class="insight-js">
        (function() {
            var id = window.Features.isMobile ? '16' : '15';
            var scr = document.createElement('script');
            scr.type = 'text/javascript';
            scr.async = true;
            scr.src = 'http://files.snstatic.fi/weba/js/is/' + id + '/zig.js';
            var firstScriptTag = document.getElementsByTagName('script')[0];
            firstScriptTag.parentNode.insertBefore(scr, firstScriptTag);
        })();
    </script>



        



    

    <script type="text/javascript" src="http://cts.sanoma.fi/service/js/iltasanomat-fi_responsive/digitoday_esports/"></script>

    <script type="text/javascript">
        try {
            ctsTags = { 'tags': 'kilpapelaaminen+esports' };
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>



        
<div class="top-ad-wrapper">
    

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('top', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


        <div class="wrapper site-wrapper">

            

            


<div class="content-wrapper">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        

<!-- Login state -->
<div class="header-login">
    <div class="sso-login">
        <div id="sacu-widget"></div>
    </div>
</div>

<!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <a class="global-search-hide" href="#"><i class="fa fa-times"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8">
        <input type="search" name="search-term" id="global-search-query" />
        <input type="submit" value="Hae!" />
    </form>
    <script>window.GlobalSearch.init(Tools.scriptsParentTag())</script>
</div>


        <!-- Secondary navigation -->
<nav class="secondary-navigation">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="http://www.iltasanomat.fi/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="http://www.iltasanomat.fi/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="order-is-extra"><a href="/tilaa/">Tilaa IS Extra</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/?utm_source=iltasanomat&utm_campaign=header&utm_medium=frontpage"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><span>eSports</span></h1>
    




        

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('top_mobi', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>
</div>
    

    
    

    

    

    

    

    
</div>



<div class="content-wrapper">
    

    

<div class="breaking-news">
    <ul>
        
            
                <li><a href="/viihde/art-2000005041364.html" class="block-link"><span class="label">juuri nyt:</span> <h3>Ehtiikö Hjallis eduskuntaan? Julkkispurjehduksen aikataulu voi pettää pahasti hurjien olosuhteiden takia – ”Paluupäivä ei tiedossa”</h3></a></li>
            
        
    </ul>
</div>

    

    

    

    
        <div class="lane main-position">
        

<div class="block ">
    






<div class="embedded" data-html-asset-id="55809">
    <!-- InterQuest begin v3.0 --> 
<script>
setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=655bc94639e2f574&js20";
f.parentNode.insertBefore(e,f);},1);
</script> 
<!-- InterQuest end -->
</div>



</div>


<div class="breaking-news-placeholder" data-id="38814">
</div>

<article class="single-article with-ads"
data-article-id="2000005041322"
data-article-path="/digitoday/esports"

itemscope itemType="http://schema.org/NewsArticle">



    
        
            <div class="hidden" itemprop="articleSection">eSports</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <div itemprop="name" property="publisher">Ilta-Sanomat</div>
    <div itemprop="url">http://www.iltasanomat.fi</div>
</div>






    <header>

        
        
            
                


<div class="article-navigation top">
    
    
        <a class="article-navlink next" href="/digitoday/esports/art-2000005040657.html">
            <i class="fa fa-angle-right"></i>
        </a>
    
</div>


            
        

        

        

            
                
<h1 itemprop="headline name">Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut</h1>
            

            
        
        <div class="article-main-image">

        
            
                
                    
                        
                            


<figure class="image
    
    no-caption
    landscape"
    itemscope itemtype="http://schema.org/ImageObject">
    
        
            
                 





<ul class="quick-share">
    <li class="facebook"><!--
    --><span href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html?utm_medium=social&utm_content=www.iltasanomat.fi&utm_source=facebook&utm_campaign=facebook-share" data-image="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg"><i class="fa fa-facebook-f"></i></span><script>window.SoMe.quickInit(window.Tools.scriptsPreviousTag(), 'shareFacebook')</script><!--
--></li>
    <li class="twitter"><!--
    --><span data-text="Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut"  data-url="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html?utm_medium=social&amp;utm_content=www.iltasanomat.fi&amp;utm_source=t.co&amp;utm_campaign=tweet-share"><i class="fa fa-twitter"></i></span><script>window.SoMe.quickInit(window.Tools.scriptsPreviousTag(), 'shareTwitter')</script><!--
--></li>
</ul>

            
        
        <div style="padding-top:56.35%;" class="aspect mfp-lightbox-item"  data-mfp-src="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg" >
            <div class="delayed-image-load" id="imagestack-6331563" data-src="http://is.mediadelivery.io/img/{width}/2777fb1cff474c06a37f0fb553421aac.jpg" data-alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg" alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></noscript>

        
        </div>
    

    


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa.
            
        </figcaption>
    </div>



    <script>
        ImageStack.addImage(document.getElementById('imagestack-6331563'));
    </script>

</figure>


                        
                    
                
            
        

        
        </div>

        
        

        
        
            
<p class="updated" itemprop="datePublished" datetime="2017-01-11">
            Julkaistu: 
<time datetime="2017-01-11">
    11.1. 17:57
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-01-11">
    11.1.2017 17:57
</time>

    
</p>
        

        
    </header>




    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    














    

    <div class="share-buttons" data-article-id="2000005041322">
        <ul class="share-buttons-container">
            <li class="share-facebook" hidden><a href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html"></span></a>
            </li><li class="share-twitter" hidden><a  href="https://twitter.com/share" class="share-button share-twitter" data-text="Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut" data-url="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=t.co&amp;utm_campaign=tweet-share"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
            </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fesports%2Fart-2000005041322.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
            </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fesports%2Fart-2000005041322.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dfb-messenger%26utm_campaign%3Dmessenger-share" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
            </li><li class="share-linkedin" hidden><a href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
            </li><li class="share-email" hidden><a href="mailto:?subject=Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AHannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut%0Ahttp%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fesports%2Fart-2000005041322.html%3Fcs%3Demail" class="share-button share-email"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
            </li><li class="share-print" hidden><a href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
            </li>
        </ul>
    </div>
    <script>window.SoMe.init(window.Tools.scriptsPreviousTag())</script>






    
        <div class="side-ads">
        
            

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('basket01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

        
        </div>
    


<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">



    <span class="sticker digi">KILPAPELAAMINEN</span>



<div itemprop="description">Moninkertainen SM-kultamitalisti, 23-vuotias, Hannes ”Hansulinho” Kettunen on Suomen kovin NHL-pelaaja.</div>
</div>



<div class="body" itemprop="articleBody">

    Jäähallien ja ulkojäiden sijaan 23-vuotias <a href="/haku/?search-term=Hannes%20%E2%80%9DHansulinho%E2%80%9D%20Kettunen" class="person">Hannes ”Hansulinho” Kettunen <span class="hidden print-url">http://www.iltasanomat.fi/haku/?search-term=Hannes%20%E2%80%9DHansulinho%E2%80%9D%20Kettunen</span></a>pelaa jääkiekkoa kotona pelikonsoleillaan: Hän on <em>NHL</em>-pelisarjan, tutummin änärin, yksi maailman parhaimpia pelaajia.<br><br>Kettunen on voittanut SM-kultaa änärin parissa neljästi. Viimeisin kultamitali on tammikuulta 2016, jolloin hän juhli mestaruutta Yle TV2:lta näytetyssä SM-finaalissa.<br><br>Nyt hän ottaa uuden askeleen urallaan, kun hän liittyy Suomen ammattimaisimman pelijoukkueen ENCE eSportsin riveihin. Tunnettu suomalaisorganisaatio laajentaa ensimmäistä kertaa urheiluparien pariin uuden pelaajansa myötä.<br><br>Kettunen on ylpeä saadessaan edustaa Suomen ykkösjoukkuetta jatkossa.<br><br>–&nbsp;Kaikilla on varmaan joku unelma ja se on mulla justiinsa käynyt toteen, eli aika uskomaton fiilis! Uskon että muutos tulee olemaan suurin näkyvyyden kannalta ja se että saa itse vieläkin enemmän keskittyminen pelaamiseen. On kunnia edustaa Suomen parasta eSports-organisaatiota.<br><br>Uuden tukijan myötä myös panostus pelaamiseen on noussut: Päivässä pelin ääressä saattaa mennä jopa kymmenen tuntia.<br><br>–&nbsp;Normaalisti vastaisin että meillä päin ei lasketa tunteja, mutta kun sain kuulla tästä mahdollisuudesta liittyä ENCEn alaisuuteen, niin pelitunnit tietenkin nousivat aivan äärirajoille jotta pääsen omalle tasolleni.<br><br>–&nbsp;Rehellisesti sanottuna tunnit liikkuvat päivittäin 2-10h välillä. Pelaan tällä hetkellä vähän pienemmässä itse järjestetyssä rahaliigassa. Kuukausi takaperin olin WorldGaming.comin järjestämässä 10&nbsp;000 dollarin online-turnauksessa mukana, jossa sijoituin toiseksi 256:sta pelaajasta. Toisesta sijasta nettosi tonnin.<br><br>Suomessa NHL-pelisarjan parissa pelaajia riittää, mutta kilpapelipuolella olisi vielä lisäpelaajille kysyntää.<br><br>–&nbsp;Mielestäni Suomen änäri-skene on jo melko hyvä. Kasvua on tapahtunut joka vuosi ja se on loistava asia. Toivon että tämä julkistus tuo pienen lisämausteen änäri-skenen kasvulle!<br><br>Kettusen kovin saavutus on hänen omasta mielestään ulkomailta, mutta myös SM-kultamitalit ovat lähellä sydäntä.<br><br>–&nbsp;Laittaisin omista saavutuksistani kovimmaksi Las Vegasin MM-kisat, joissa sijoituin kolmanneksi vuonna 2013. Ei ole helppoa pelata vieraalla mantereella ison yleisön edessä, samalta näytöltä, paras yhdestä -ottelusarjoja vielä suurimman osan peleistä vierasjoukkueena.<br><br>–&nbsp;Pakko tähän on laittaa myös Suomen mestaruudet, niitä arvostetaan Suomessa varmasti enemmän.<br><br>23-vuotiaan jääkiekkostaran ykkösvinkit jokaiselle NHL-pelaajalle ovat hyvin yksinkertaiset.<br><br>–&nbsp;Pää kylmänä ja hermot kurissa, niillä pääsee pitkälle!<br><br><strong>Vielä loppuun: mistä nimimerkkisi on syntyjään?</strong><br><br>–&nbsp;Aikoinaan pelasi – ja pelaa vieläkin – semmoinen kuningasjalkapalloilija Brasiliasta nimeltään <a href="/haku/?search-term=Ronaldinho" class="person">Ronaldinho<span class="hidden print-url">http://www.iltasanomat.fi/haku/?search-term=Ronaldinho</span></a>. Hän oli meikäläisen aivan lemppari ja halusin olla kanssa kuningas, joten aloin virtuaalijääkiekon Ronaldinhoksi, kertoo Kettunen <em>Ilta-Sanomille</em>.<br><br><strong>Kettusen saavutuksia uralta</strong><br><ul><li>SM-kultaa NHL 12, -13, -14 ja -16 -peleissä</li><li>Las Vegasissa pelattujen NHL 2013 -MM-kisojen kolmas sija</li></ul>ENCEn toimitusjohtajan <a href="/haku/?search-term=Petri%20H%C3%A4m%C3%A4l%C3%A4n" class="person">Petri Hämälän<span class="hidden print-url">http://www.iltasanomat.fi/haku/?search-term=Petri%20H%C3%A4m%C3%A4l%C3%A4n</span></a> mukaan NHL-pelaajan kiinnittämistä on pohdittu jo pitkään.<br><br>–&nbsp;ENCEn on tarkoitus toimia kattavasti elektronisen urheilun parissa kattaen useita eri pelejä, toimia niin kasvattajana kun olla myös edustusjoukkue, kertoo Hämälä <em>Ilta-Sanomille</em>.<br><br>–&nbsp;NHL lukeutuu Suomen myydyimpiin peleihin vuosittain ja on yksi niistä peleistä, joita olemme seuranneet jo organisaation perustamisesta saakka. Koimme nyt olevan oikea aika laajentaa pelin pariin.<br><br><strong>Miksi päädyitte juuri Kettuseen?</strong><br><br>–&nbsp;Hannes on osoittanut olevansa Suomen ehdotonta kärkeä voittamalla neljä Suomen mestaruutta ja MM-pronssia. Vielä tärkeämpää on kuitenkin palo lajia kohtaan ja halu kehittyä pelaajana. Uskomme että pystymme auttamaan Hannesta löytämään vielä seuraavan vaihteen urallaan.<br><br><strong>Uskotteko NHL:n kilpapelipuolen kasvavan Suomessa kiinnityksenne ansiosta?</strong><br><br>–&nbsp;Uskomme elektronisen urheilun kasvavan ja laajentuvan niin Suomessa kun muualla maailmassa. Varsinaista boostia kiinnitys tuskin tuo, mutta varmasti lisää pelin kilpapelipuolen tunnettavuutta Suomessa. Näin ollen uskommekin myös muiden joukkueiden laajentavan pelin pariin.<br><br><em><strong><a href="https://survey.interquest.com/cgi/view?sid=72b40095ca04cca9&amp;lan=fi&amp;id=6f906d9c7e3b38f8">Osallistu IS:n eSports-osion käyttäjäkyselyyn - kaikkien vastanneiden kesken arvotaan lahjakortti!<span class="hidden print-url">https://survey.interquest.com/cgi/view?sid=72b40095ca04cca9&amp;lan=fi&amp;id=6f906d9c7e3b38f8</span></a></strong></em><br>

    

    
    <script>CollapseTables.initialize(Tools.scriptsParentTag())</script>

</div>
<script>
    window.ImageGallery.init();
    window.PlusContent.initialize();
</script>


<p class="byline">
    
        
            <a href="/haku/?search-term=Nico%20Hartikainen" itemprop="author">Nico Hartikainen</a>
        
    
</p>











<div class="factbox-container">
    
        
    
</div>



    














    
        <div class="default-buttons">
            
                <div class="print-button default-button" hidden>
                    <span class="icon fa fa-print"></span>
                </div>
            
            
                <div class="fb-like-holder default-button">
                    <div class="fb-like" data-href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                </div>
            
            <script>window.SoMe.initDefaultButtons(window.Tools.scriptsParentTag())</script>
        </div>
    

    <div class="share-buttons" data-article-id="2000005041322">
        <ul class="share-buttons-container">
            <li class="share-facebook" hidden><a href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=facebook&amp;utm_campaign=facebook-share" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html"></span></a>
            </li><li class="share-twitter" hidden><a  href="https://twitter.com/share" class="share-button share-twitter" data-text="Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut" data-url="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html?utm_medium=social&amp;amp;utm_content=www.iltasanomat.fi&amp;utm_source=t.co&amp;utm_campaign=tweet-share"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
            </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fesports%2Fart-2000005041322.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dwhatsapp%26utm_campaign%3Dwhatsapp-share" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
            </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fesports%2Fart-2000005041322.html%3Futm_medium%3Dsocial%26amp%3Butm_content%3Dwww.iltasanomat.fi%26utm_source%3Dfb-messenger%26utm_campaign%3Dmessenger-share" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
            </li><li class="share-linkedin" hidden><a href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
            </li><li class="share-email" hidden><a href="mailto:?subject=Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AHannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut%0Ahttp%3A%2F%2Fwww.iltasanomat.fi%2Fdigitoday%2Fesports%2Fart-2000005041322.html%3Fcs%3Demail" class="share-button share-email"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
            </li><li class="share-print" hidden><a href="http://www.iltasanomat.fi/digitoday/esports/art-2000005041322.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
            </li>
        </ul>
    </div>
    <script>window.SoMe.init(window.Tools.scriptsPreviousTag())</script>






    <ul itemprop="keywords" class="taglist">
    
        



    
        


    <li class="tag">
        <a href="/kilpapelaaminen/" >kilpapelaaminen</a>
    </li>


    
        


    <li class="tag">
        <a href="/esports/" > eSports</a>
    </li>


    
    </ul>



<div class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</article>
<article class="single-article with-ads"
data-article-id="2000005041322"
data-article-path="/digitoday/esports"

    >





    <ul class="teaser-links">
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/esports/art-2000005039484.html" class="block-link">
        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="small-video aspect" >
            <div class="delayed-image-load" id="imagestack-3648001" data-src="http://is.mediadelivery.io/img/{width}/95f3758797da47298413ce8d8aa12e21.jpg" data-alt="23-vuotias raahelainen Juho ”Koppinen” Järvelä pelaa numerolla 23 FIFA-peliä SJK eSports -joukkueessa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/95f3758797da47298413ce8d8aa12e21.jpg" alt="23-vuotias raahelainen Juho ”Koppinen” Järvelä pelaa numerolla 23 FIFA-peliä SJK eSports -joukkueessa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-3648001'));
    </script>

</figure>



        <div class="text">
            <h3 class="">Seinäjoen ylpeys esitteli ensimmäisen kilpapelaajansa – harjoittelee jopa 5–6 tuntia päivässä</h3>

            <div class="ingress-wrapper">
                <span class="ingress">Seinäjokelainen jalkapalloseura SJK esitteli maanantaina ensimmäisen kilpapelaajansa, FIFA-pelaaja Juho ”Koppinen” Järvelän.</span> <span class="read-more">Lue lisää ›</span>
            </div>
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/esports/art-2000005038002.html" class="block-link">
        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.31%;" class="small-video aspect" >
            <div class="delayed-image-load" id="imagestack-8814735" data-src="http://is.mediadelivery.io/img/{width}/129547bc615743f9a751c9c63310c532.jpg" data-alt="27-vuotias Olli Pahkala on yksi koko maailman kovimmista simulaattorikuljettajista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/129547bc615743f9a751c9c63310c532.jpg" alt="27-vuotias Olli Pahkala on yksi koko maailman kovimmista simulaattorikuljettajista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8814735'));
    </script>

</figure>



        <div class="text">
            <h3 class="">Suomalaiskuski Olli ajoi ykköseksi miljoonakisassa – tuomaripäätös vei voiton</h3>

            <div class="ingress-wrapper">
                <span class="ingress">Suomalainen virtuaalikisaaja Olli Pahkala juhli sunnuntaiyönä Vegasissa Formula E: Road To Vegas -simulaattorikisan voittoa, mutta tippui rangaistuksen myötä lopulta kolmanneksi.</span> <span class="read-more">Lue lisää ›</span>
            </div>
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/esports/art-2000005039311.html" class="block-link">
        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="small-video aspect" >
            <div class="delayed-image-load" id="imagestack-4544184" data-src="http://is.mediadelivery.io/img/{width}/780579fdd7a84e069e187fd8f919bb67.jpg" data-alt="27-vuotias Olli Pahkala ajoi itselleen 50 000 dollaria Vegasista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/780579fdd7a84e069e187fd8f919bb67.jpg" alt="27-vuotias Olli Pahkala ajoi itselleen 50 000 dollaria Vegasista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4544184'));
    </script>

</figure>



        <div class="text">
            <h3 class="">Miljoona-ajon tuomaripäätöksellä hävinnyt Olli: ”Ihmettelin, että miten kulkee näin kovaa”</h3>

            <div class="ingress-wrapper">
                <span class="ingress">Virtuaaliratojen ykkösnimiin lukeutuva Olli Pahkala voitti sunnuntaina Yhdysvalloista 50 000 dollaria kaikkien aikojen virtuaalikisasta.</span> <span class="read-more">Lue lisää ›</span>
            </div>
        </div>
    </a>

</li>

                    
                
        
    </ul>



    



<div class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
    

<script type="text/javascript">
    
        try {
            cts.render('middle01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>


    

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes"><%=voteCount%></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-1288330458772.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-1288330458772.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div class="is-comments-widget" data-article-id="2000005041322" data-article-legacy-id="">
    <h3 class="title">
        <span>Kommentit</span>
        <span class="comment-count"></span>
    </h3>
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.ArticleComments.initialize(Tools.scriptsParentTag());</script>
</div>







</article>
<img src="/sivulaskuri?type=IS_Article&aid=2000005041322&sectionId=190&paid=0"/>

<div class="block ">
    




    <div class="article-nav-heading">
        
            <a href="/digitoday/esports" alt="eSports">eSports</a>
        
    </div>
    <div class="article-navigation bottom">

        <div class="article-nav-links single-item">

            

            
                <a class="article-navlink right picture full-height" href="/digitoday/esports/art-2000005040657.html">
                    
                        


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.33%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-4431845" data-src="http://is.mediadelivery.io/img/{width}/50e4e028817242c78a640f3d88a3875e.jpg" data-alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/50e4e028817242c78a640f3d88a3875e.jpg" alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4431845'));
    </script>

</figure>


                    
                    <div data-stretch="true">
                        <i class="fa fa-angle-right"></i>
                        <span class="label">Seuraava:</span>
                        <span class="title">Kiinassa kilpaileva suomalaistiimi on vastustajille mysteeri: ”Meillä on nyt enemmän tulivoimaa”</span>
                    </div>
                </a>
            
            <script>window.Stretcher.initialize(Tools.scriptsParentTag())</script>
        </div>
    </div>


</div>


<div class="block ">
    

    <section class="is-list six-most-popular">
        <h2>
            Luitko jo nämä?
            <a href="/">IS:n etusivulle »</a>
        </h2>
        

<ul class="most-popular">
    
        
            <li><a href="/viihde/art-2000005039743.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-2509880" data-src="http://is.mediadelivery.io/img/{width}/4db5caa086db428d84c7416db73218d7.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/4db5caa086db428d84c7416db73218d7.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-2509880'));
    </script>

</figure>


                
                <h3>Kauniin naisen kyykkykuva ihmetyttää – onko kaunottarella todella kolme jalkaa vai huomaatko heti mistä on kyse?</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005039559.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-2548379" data-src="http://is.mediadelivery.io/img/{width}/502fec03076e4a2d81ffb2cef5d636c8.jpg" data-alt="Hjallis Harkimon (toinen oik.) johdolla tunnetut suomalaiset purjehtivat Atlantin yli Karibialta Kanarialle. Ennen lähtöä Karibialla meri oli vielä tyyni."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/502fec03076e4a2d81ffb2cef5d636c8.jpg" alt="Hjallis Harkimon (toinen oik.) johdolla tunnetut suomalaiset purjehtivat Atlantin yli Karibialta Kanarialle. Ennen lähtöä Karibialla meri oli vielä tyyni."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-2548379'));
    </script>

</figure>


                
                <h3>Hjallis ja 5 julkkista purjehtivat parhaillaan Atlantin yli – merellä hurjat olosuhteet: ”10-metristä aallokkoa”</h3>
            </a>
        
    
        
            <li><a href="/terveys/art-2000005039251.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-5110632" data-src="http://is.mediadelivery.io/img/{width}/dfaad18365484c6bb17ee45a5f44169d.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/dfaad18365484c6bb17ee45a5f44169d.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-5110632'));
    </script>

</figure>


                
                <h3>Masennuksen huonosti tunnettu alatyyppi nakertaa vaivihkaa – onko sinulla kolme näistä oireista?</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005040637.html">
                
                    


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7805453" data-src="http://is.mediadelivery.io/img/{width}/72189bfc80b34cbebebe81a82af45856.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/72189bfc80b34cbebebe81a82af45856.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7805453'));
    </script>

</figure>


                
                <h3>Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005040204.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-5509697" data-src="http://is.mediadelivery.io/img/{width}/454ac8b55e94467894e029922cf51701.jpg" data-alt="Pizzakuskit kohtaavat työssään tilanteita laidasta laitaan."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/454ac8b55e94467894e029922cf51701.jpg" alt="Pizzakuskit kohtaavat työssään tilanteita laidasta laitaan."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-5509697'));
    </script>

</figure>


                
                <h3>Pizzakuski pölähti keskelle harvinaisen kiusallista tilannetta – kiihkeä pariskunta ei arvannut, että toimitus saapuisi niin nopeasti</h3>
            </a>
        
    
        
            <li><a href="/perhe/art-2000005039319.html">
                
                    


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-3395900" data-src="http://is.mediadelivery.io/img/{width}/87b592f0d005442d9e99d0b53f19cf75.jpg" data-alt="Monet pesevät muovipussitkin. Pihiyttä vai säästäväisyyttä?"></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/87b592f0d005442d9e99d0b53f19cf75.jpg" alt="Monet pesevät muovipussitkin. Pihiyttä vai säästäväisyyttä?"></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-3395900'));
    </script>

</figure>


                
                <h3>Vessaa ei vedetä, muovipussit pestään – Vauva.fi:ssä uskomaton ketju supersaidoista ihmisistä</h3>
            </a>
        
    
</ul>
    </section>


</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-2', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle1-3', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

    </div>
</div>

</div>


<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('bottom', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>


<div class="block  visible-wide-only">
    

<div class="is-most-recent-articles-in-article is-most-recent is-list">
    <h2>Tuoreimmat</h2>

    <ol class="is-most-recent-articles-in-article-list" data-fetch-type="fullList">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005041325.html">
                <div class="content "><p>Suora lähetys juuri nyt: Trump pitää kauan odotetun lehdistötilaisuuden – IS seuraa hetki hetkeltä</p></div>
                <div class="category">Ulkomaat</div>
                
<time datetime="2017-01-11">
    18:34
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005041364.html">
                <div class="content "><p>Ehtiikö Hjallis eduskuntaan? Julkkispurjehduksen aikataulu voi pettää pahasti hurjien olosuhteiden takia – ”Paluupäivä ei tiedossa”</p></div>
                <div class="category">Viihde</div>
                
<time datetime="2017-01-11">
    18:34
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/perhe/art-2000005040738.html">
                <div class="content "><p>9 taitoa, jotka poikien äidit todellakin hallitsevat</p></div>
                <div class="category">Perhe</div>
                
<time datetime="2017-01-11">
    18:29
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/alppihiihto/art-2000005041354.html">
                <div class="content "><p>Kova kuntoutusurakka ohi – Lindsey Vonn kertoi paluustaan</p></div>
                <div class="category">Alppihiihto</div>
                
<time datetime="2017-01-11">
    18:18
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005041341.html">
                <div class="content "><p>Miestenlehti Penthouse tarjoaa miljoona dollaria väitetystä Trumpin seksivideosta</p></div>
                <div class="category">Ulkomaat</div>
                
<time datetime="2017-01-11">
    18:13
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ampumahiihto/art-2000005041329.html">
                <div class="content "><p>Suomi pääsi vaihteeksi maaliin miesten ampumahiihtoviestissä</p></div>
                <div class="category">Ampumahiihto</div>
                
<time datetime="2017-01-11">
    18:02
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/digitoday/esports/art-2000005041322.html">
                <div class="content "><p>Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut</p></div>
                <div class="category">eSports</div>
                
<time datetime="2017-01-11">
    17:57
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005041312.html">
                <div class="content "><p>Näin päiväkotiyrittäjä selitti koneelta löytynyttä lapsipornoa kaupungin edustajille – ”...latautui koneelleni vahingossa”</p></div>
                <div class="category">Kotimaa</div>
                
<time datetime="2017-01-11">
    17:56
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/taloussanomat/art-2000005041303.html">
                <div class="content "><p>Kommentti: Sipilä, sidokset esille</p></div>
                <div class="category">Taloussanomat</div>
                
<time datetime="2017-01-11">
    17:53
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/asuminen/art-2000005041301.html">
                <div class="content "><p>Vaihdatko lakanat tarpeeksi usein? Vaihtoväliin vaikuttavat sairaudet, nakuilu ja jopa sää</p></div>
                <div class="category">Asuminen</div>
                
<time datetime="2017-01-11">
    17:51
</time>

            </a>
        </li>
    





        


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="119" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


    </ol>
</div>

</div>


<div class="block  visible-wide-only">
    




<div class="most-read is-list">

    

<h2>Näitä luetaan!</h2>


    <ul class="tabs">
        <li class="
    
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    active
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041325.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Suora lähetys juuri nyt: Trump pitää kauan odotetun lehdistötilaisuuden – IS seuraa hetki hetkeltä</p>
                        
<time datetime="2017-01-11">
    18:34
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/matkat/art-2000005041258.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Magdalena poseeraa rohkeissa matkakuvissaan alasti – ja faneja riittää: ”Aion jatkaa tätä aina”</p>
                        
<time datetime="2017-01-11">
    17:30
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041179.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Matti Apunen listaa: Näistä syistä Obama oli &quot;järkyttävän huono presidentti&quot;</p>
                        
<time datetime="2017-01-11">
    16:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/taloussanomat/yrittaja/art-2000005041225.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Isot mätkyt – panimopomon mitta täyttyi: ”Onko tässä mitään järkeä”</p>
                        
<time datetime="2017-01-11">
    17:17
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005040637.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</p>
                        
<time datetime="2017-01-11">
    12:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/asuminen/art-2000005041301.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Vaihdatko lakanat tarpeeksi usein? Vaihtoväliin vaikuttavat sairaudet, nakuilu ja jopa sää</p>
                        
<time datetime="2017-01-11">
    17:51
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005040993.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Venäläinen sarjamurhaaja ”Ihmissusi” paljasti lisää karmivia yksityiskohtia tarinastaan – tunnustanut 81 naisen murhan</p>
                        
<time datetime="2017-01-11">
    15:05
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005041312.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Näin päiväkotiyrittäjä selitti koneelta löytynyttä lapsipornoa kaupungin edustajille – ”...latautui koneelleni vahingossa”</p>
                        
<time datetime="2017-01-11">
    17:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005041291.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Tuoreen Miss Helsingin valintakohu nousi kansainväliseksi uutiseksi: ”Voittoa varjostaa viha”</p>
                        
<time datetime="2017-01-11">
    17:41
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041341.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Miestenlehti Penthouse tarjoaa miljoona dollaria väitetystä Trumpin seksivideosta</p>
                        
<time datetime="2017-01-11">
    18:13
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="120" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/viihde/art-2000005039743.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Kauniin naisen kyykkykuva ihmetyttää – onko kaunottarella todella kolme jalkaa vai huomaatko heti mistä on kyse?</p>
                        
<time datetime="2017-01-10">
    10.1. 17:12
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005039559.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Hjallis ja 5 julkkista purjehtivat parhaillaan Atlantin yli – merellä hurjat olosuhteet: ”10-metristä aallokkoa”</p>
                        
<time datetime="2017-01-11">
    6:54
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/terveys/art-2000005039251.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Masennuksen huonosti tunnettu alatyyppi nakertaa vaivihkaa – onko sinulla kolme näistä oireista?</p>
                        
<time datetime="2017-01-10">
    10.1. 13:12
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005040637.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</p>
                        
<time datetime="2017-01-11">
    12:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005040204.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Pizzakuski pölähti keskelle harvinaisen kiusallista tilannetta – kiihkeä pariskunta ei arvannut, että toimitus saapuisi niin nopeasti </p>
                        
<time datetime="2017-01-11">
    7:19
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/perhe/art-2000005039319.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Vessaa ei vedetä, muovipussit pestään – Vauva.fi:ssä uskomaton ketju supersaidoista ihmisistä</p>
                        
<time datetime="2017-01-10">
    10.1. 19:00
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/digitoday/tietoturva/art-2000005040608.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Suomalaisen Viljamin paljastus: Näin nettisivut urkkivat luottokorttitietosi ja puhelinnumerosi – ja näin estät sen</p>
                        
<time datetime="2017-01-11">
    11:09
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005039856.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Takavuosien tv-tähden jyrkkä alamäki: joutui kodittomaksi, menetti hampaansa ja jäi kokaiinikoukkuun</p>
                        
<time datetime="2017-01-10">
    10.1. 18:03
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005040114.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Susi jolkotteli kaivinkoneen ohi Vantaalla, useita havaintoja Uudellamaalla – ”Aika lähellä rakennuksia ne tuntuu pyörivän”</p>
                        
<time datetime="2017-01-10">
    10.1. 20:42
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/autot/art-2000005040617.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Bernerin ”liikennepommi” pamahtaa ensi viikolla – Ministeriö: Valtion varat eivät riitä, muutoksia tulossa auto- ja ajoneuvoveroon</p>
                        
<time datetime="2017-01-11">
    11:20
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="120" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/suomi100/art-2000005033656.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Mikä olisi nimesi, jos olisit syntynyt 100 vuotta sitten? Testaa!</p>
                        
<time datetime="2017-01-05">
    5.1. 12:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005037793.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Teri Niitti, 43, on kuollut</p>
                        
<time datetime="2017-01-09">
    9.1. 13:29
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005033452.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Nuoret antoivat vinkkejä talvipukeutumiseen: Pipo ei näytä hyvältä, paljaat nilkat näyttävät, käsiä voi pitää taskussa</p>
                        
<time datetime="2017-01-05">
    5.1. 13:21
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005038727.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Huikea muutos: Playboy-mallin kasvoilta pestiin tv-ohjelmassa vahva meikkikerros – tyrmistyi lopputuloksesta</p>
                        
<time datetime="2017-01-09">
    9.1. 22:21
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005031171.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Muistatko Pikku Kakkosen suosikkijuontajan Silja Sillanpään? Katosi julkisuudesta, elää nykyään erilaista elämää</p>
                        
<time datetime="2017-01-04">
    4.1. 7:03
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035856.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Eurojackpotin 90 miljoonaa meni jakoon peräti viidelle – tänne voitot menivät</p>
                        
<time datetime="2017-01-07">
    7.1. 8:04
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005031724.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Poptähti Sanni avautui seksuaalisuudesta musiikin tekemisessä Annassa – harmistui eräästä asiasta: ”Myös naisilla pitäisi olla lupa”</p>
                        
<time datetime="2017-01-04">
    4.1. 8:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/taloussanomat/art-2000005036048.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">SK: 57 kuntaa on kaatumispisteessä – onko kotikuntasi listalla?</p>
                        
<time datetime="2017-01-07">
    7.1. 10:42
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035738.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Näin käy, kun heittää kuumaa vettä 23 asteen pakkasessa – upeaan kuvaan tallentui muutakin erikoista</p>
                        
<time datetime="2017-01-06">
    6.1. 19:38
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005032062.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Metsän kauhea salaisuus paljastui vasta 59 vuotta myöhemmin – suomalaisten ruumiit jäivät Sandarmohiin</p>
                        
<time datetime="2017-01-04">
    4.1. 12:19
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="120" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>
</div>

</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday esports">

    

<h2>Tuoreimmat eSports</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005041322.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut</span>
                
<time datetime="2017-01-11">
    17:57
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005040657.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kiinassa kilpaileva suomalaistiimi on vastustajille mysteeri: ”Meillä on nyt enemmän tulivoimaa”</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005040655.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kaikkien aikojen potti jaossa: Suomalaisjoukkue hakee täysosumaa Kiinassa</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005039484.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Seinäjoen ylpeys esitteli ensimmäisen kilpapelaajansa – harjoittelee jopa 5–6 tuntia päivässä</span>
                
<time datetime="2017-01-10">
    10.1. 19:03
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005039311.html">
            <div class="content">
                

                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Miljoona-ajon tuomaripäätöksellä hävinnyt Olli: ”Ihmettelin, että miten kulkee näin kovaa”</span>
                
<time datetime="2017-01-10">
    10.1. 13:32
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="18395" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    

<div class="is-most-recent-articles-in-article is-most-recent is-list">
    <h2>Tuoreimmat</h2>

    <ol class="is-most-recent-articles-in-article-list" data-fetch-type="fullList">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005041325.html">
                <div class="content "><p>Suora lähetys juuri nyt: Trump pitää kauan odotetun lehdistötilaisuuden – IS seuraa hetki hetkeltä</p></div>
                <div class="category">Ulkomaat</div>
                
<time datetime="2017-01-11">
    18:34
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005041364.html">
                <div class="content "><p>Ehtiikö Hjallis eduskuntaan? Julkkispurjehduksen aikataulu voi pettää pahasti hurjien olosuhteiden takia – ”Paluupäivä ei tiedossa”</p></div>
                <div class="category">Viihde</div>
                
<time datetime="2017-01-11">
    18:34
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/perhe/art-2000005040738.html">
                <div class="content "><p>9 taitoa, jotka poikien äidit todellakin hallitsevat</p></div>
                <div class="category">Perhe</div>
                
<time datetime="2017-01-11">
    18:29
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/alppihiihto/art-2000005041354.html">
                <div class="content "><p>Kova kuntoutusurakka ohi – Lindsey Vonn kertoi paluustaan</p></div>
                <div class="category">Alppihiihto</div>
                
<time datetime="2017-01-11">
    18:18
</time>

            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005041341.html">
                <div class="content "><p>Miestenlehti Penthouse tarjoaa miljoona dollaria väitetystä Trumpin seksivideosta</p></div>
                <div class="category">Ulkomaat</div>
                
<time datetime="2017-01-11">
    18:13
</time>

            </a>
        </li>
    





        


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="121" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    




<div class="most-read is-list">

    

<h2>Näitä luetaan!</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041325.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Suora lähetys juuri nyt: Trump pitää kauan odotetun lehdistötilaisuuden – IS seuraa hetki hetkeltä</p>
                        
<time datetime="2017-01-11">
    18:34
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/matkat/art-2000005041258.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Magdalena poseeraa rohkeissa matkakuvissaan alasti – ja faneja riittää: ”Aion jatkaa tätä aina”</p>
                        
<time datetime="2017-01-11">
    17:30
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041179.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Matti Apunen listaa: Näistä syistä Obama oli &quot;järkyttävän huono presidentti&quot;</p>
                        
<time datetime="2017-01-11">
    16:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/taloussanomat/yrittaja/art-2000005041225.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Isot mätkyt – panimopomon mitta täyttyi: ”Onko tässä mitään järkeä”</p>
                        
<time datetime="2017-01-11">
    17:17
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005040637.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</p>
                        
<time datetime="2017-01-11">
    12:15
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="73" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/viihde/art-2000005039743.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Kauniin naisen kyykkykuva ihmetyttää – onko kaunottarella todella kolme jalkaa vai huomaatko heti mistä on kyse?</p>
                        
<time datetime="2017-01-10">
    10.1. 17:12
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005039559.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Hjallis ja 5 julkkista purjehtivat parhaillaan Atlantin yli – merellä hurjat olosuhteet: ”10-metristä aallokkoa”</p>
                        
<time datetime="2017-01-11">
    6:54
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/terveys/art-2000005039251.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Masennuksen huonosti tunnettu alatyyppi nakertaa vaivihkaa – onko sinulla kolme näistä oireista?</p>
                        
<time datetime="2017-01-10">
    10.1. 13:12
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005040637.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</p>
                        
<time datetime="2017-01-11">
    12:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005040204.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Pizzakuski pölähti keskelle harvinaisen kiusallista tilannetta – kiihkeä pariskunta ei arvannut, että toimitus saapuisi niin nopeasti </p>
                        
<time datetime="2017-01-11">
    7:19
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="73" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/suomi100/art-2000005033656.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Mikä olisi nimesi, jos olisit syntynyt 100 vuotta sitten? Testaa!</p>
                        
<time datetime="2017-01-05">
    5.1. 12:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005037793.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Teri Niitti, 43, on kuollut</p>
                        
<time datetime="2017-01-09">
    9.1. 13:29
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005033452.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Nuoret antoivat vinkkejä talvipukeutumiseen: Pipo ei näytä hyvältä, paljaat nilkat näyttävät, käsiä voi pitää taskussa</p>
                        
<time datetime="2017-01-05">
    5.1. 13:21
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005038727.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Huikea muutos: Playboy-mallin kasvoilta pestiin tv-ohjelmassa vahva meikkikerros – tyrmistyi lopputuloksesta</p>
                        
<time datetime="2017-01-09">
    9.1. 22:21
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005031171.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Muistatko Pikku Kakkosen suosikkijuontajan Silja Sillanpään? Katosi julkisuudesta, elää nykyään erilaista elämää</p>
                        
<time datetime="2017-01-04">
    4.1. 7:03
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="73" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>
</div>

</div>


<div class="block  visible-narrow-only">
    






<div class="embedded" data-html-asset-id="71">
    <iframe src="" class="lazyload" data-original="http://www.hs.fi/promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-1', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    




<div class="most-read is-list">

    

<h2>Näitä luetaan!</h2>


    <ul class="tabs">
        <li class="
    active
 tab">
            <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="paiva">Päivä ›</a>
        </li><li class="
    
 tab">
            <a href="#" data-tab="viikko">Viikko ›</a>
        </li>
        <script>window.Tabs.init(Tools.scriptsParentTag());</script>
    </ul>

    <div class="tabs-content">
        <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
            


        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041325.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Suora lähetys juuri nyt: Trump pitää kauan odotetun lehdistötilaisuuden – IS seuraa hetki hetkeltä</p>
                        
<time datetime="2017-01-11">
    18:34
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/matkat/art-2000005041258.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Magdalena poseeraa rohkeissa matkakuvissaan alasti – ja faneja riittää: ”Aion jatkaa tätä aina”</p>
                        
<time datetime="2017-01-11">
    17:30
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041179.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Matti Apunen listaa: Näistä syistä Obama oli &quot;järkyttävän huono presidentti&quot;</p>
                        
<time datetime="2017-01-11">
    16:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/taloussanomat/yrittaja/art-2000005041225.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Isot mätkyt – panimopomon mitta täyttyi: ”Onko tässä mitään järkeä”</p>
                        
<time datetime="2017-01-11">
    17:17
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005040637.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</p>
                        
<time datetime="2017-01-11">
    12:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/asuminen/art-2000005041301.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Vaihdatko lakanat tarpeeksi usein? Vaihtoväliin vaikuttavat sairaudet, nakuilu ja jopa sää</p>
                        
<time datetime="2017-01-11">
    17:51
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005040993.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Venäläinen sarjamurhaaja ”Ihmissusi” paljasti lisää karmivia yksityiskohtia tarinastaan – tunnustanut 81 naisen murhan</p>
                        
<time datetime="2017-01-11">
    15:05
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005041312.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Näin päiväkotiyrittäjä selitti koneelta löytynyttä lapsipornoa kaupungin edustajille – ”...latautui koneelleni vahingossa”</p>
                        
<time datetime="2017-01-11">
    17:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005041291.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Tuoreen Miss Helsingin valintakohu nousi kansainväliseksi uutiseksi: ”Voittoa varjostaa viha”</p>
                        
<time datetime="2017-01-11">
    17:41
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005041341.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Miestenlehti Penthouse tarjoaa miljoona dollaria väitetystä Trumpin seksivideosta</p>
                        
<time datetime="2017-01-11">
    18:13
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="140" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
            


        
            <li class="list-item">
                <a href="/viihde/art-2000005039743.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Kauniin naisen kyykkykuva ihmetyttää – onko kaunottarella todella kolme jalkaa vai huomaatko heti mistä on kyse?</p>
                        
<time datetime="2017-01-10">
    10.1. 17:12
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005039559.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Hjallis ja 5 julkkista purjehtivat parhaillaan Atlantin yli – merellä hurjat olosuhteet: ”10-metristä aallokkoa”</p>
                        
<time datetime="2017-01-11">
    6:54
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/terveys/art-2000005039251.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Masennuksen huonosti tunnettu alatyyppi nakertaa vaivihkaa – onko sinulla kolme näistä oireista?</p>
                        
<time datetime="2017-01-10">
    10.1. 13:12
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005040637.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Martina Aitolehti älähtää tuoreen Miss Helsingin törkeästä kohtelusta: ”Ei tuollaista vartaloa ole skandinaavin mahdollista saavuttaa”</p>
                        
<time datetime="2017-01-11">
    12:15
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005040204.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Pizzakuski pölähti keskelle harvinaisen kiusallista tilannetta – kiihkeä pariskunta ei arvannut, että toimitus saapuisi niin nopeasti </p>
                        
<time datetime="2017-01-11">
    7:19
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/perhe/art-2000005039319.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Vessaa ei vedetä, muovipussit pestään – Vauva.fi:ssä uskomaton ketju supersaidoista ihmisistä</p>
                        
<time datetime="2017-01-10">
    10.1. 19:00
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/digitoday/tietoturva/art-2000005040608.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Suomalaisen Viljamin paljastus: Näin nettisivut urkkivat luottokorttitietosi ja puhelinnumerosi – ja näin estät sen</p>
                        
<time datetime="2017-01-11">
    11:09
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005039856.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">Takavuosien tv-tähden jyrkkä alamäki: joutui kodittomaksi, menetti hampaansa ja jäi kokaiinikoukkuun</p>
                        
<time datetime="2017-01-10">
    10.1. 18:03
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005040114.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Susi jolkotteli kaivinkoneen ohi Vantaalla, useita havaintoja Uudellamaalla – ”Aika lähellä rakennuksia ne tuntuu pyörivän”</p>
                        
<time datetime="2017-01-10">
    10.1. 20:42
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/autot/art-2000005040617.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Bernerin ”liikennepommi” pamahtaa ensi viikolla – Ministeriö: Valtion varat eivät riitä, muutoksia tulossa auto- ja ajoneuvoveroon</p>
                        
<time datetime="2017-01-11">
    11:20
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="140" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>

        <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
            


        
            <li class="list-item">
                <a href="/suomi100/art-2000005033656.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">Mikä olisi nimesi, jos olisit syntynyt 100 vuotta sitten? Testaa!</p>
                        
<time datetime="2017-01-05">
    5.1. 12:20
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005037793.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">Teri Niitti, 43, on kuollut</p>
                        
<time datetime="2017-01-09">
    9.1. 13:29
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005033452.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">Nuoret antoivat vinkkejä talvipukeutumiseen: Pipo ei näytä hyvältä, paljaat nilkat näyttävät, käsiä voi pitää taskussa</p>
                        
<time datetime="2017-01-05">
    5.1. 13:21
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005038727.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">Huikea muutos: Playboy-mallin kasvoilta pestiin tv-ohjelmassa vahva meikkikerros – tyrmistyi lopputuloksesta</p>
                        
<time datetime="2017-01-09">
    9.1. 22:21
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005031171.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">Muistatko Pikku Kakkosen suosikkijuontajan Silja Sillanpään? Katosi julkisuudesta, elää nykyään erilaista elämää</p>
                        
<time datetime="2017-01-04">
    4.1. 7:03
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035856.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">Eurojackpotin 90 miljoonaa meni jakoon peräti viidelle – tänne voitot menivät</p>
                        
<time datetime="2017-01-07">
    7.1. 8:04
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/viihde/art-2000005031724.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">Poptähti Sanni avautui seksuaalisuudesta musiikin tekemisessä Annassa – harmistui eräästä asiasta: ”Myös naisilla pitäisi olla lupa”</p>
                        
<time datetime="2017-01-04">
    4.1. 8:56
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/taloussanomat/art-2000005036048.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">SK: 57 kuntaa on kaatumispisteessä – onko kotikuntasi listalla?</p>
                        
<time datetime="2017-01-07">
    7.1. 10:42
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/kotimaa/art-2000005035738.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">Näin käy, kun heittää kuumaa vettä 23 asteen pakkasessa – upeaan kuvaan tallentui muutakin erikoista</p>
                        
<time datetime="2017-01-06">
    6.1. 19:38
</time>

                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item">
                <a href="/ulkomaat/art-2000005032062.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">Metsän kauhea salaisuus paljastui vasta 59 vuotta myöhemmin – suomalaisten ruumiit jäivät Sandarmohiin</p>
                        
<time datetime="2017-01-04">
    4.1. 12:19
</time>

                    </div>
                </a>
            </li>
        
    





            


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="140" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


        </ol>
    </div>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday esports">

    

<h2>Luetuimmat eSports</h2>


    <ol >
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005041322.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7254066" data-src="http://is.mediadelivery.io/img/{width}/2777fb1cff474c06a37f0fb553421aac.jpg" data-alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg" alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7254066'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut</span>
                
<time datetime="2017-01-11">
    17:57
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005040657.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.33%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-9180905" data-src="http://is.mediadelivery.io/img/{width}/50e4e028817242c78a640f3d88a3875e.jpg" data-alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/50e4e028817242c78a640f3d88a3875e.jpg" alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-9180905'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kiinassa kilpaileva suomalaistiimi on vastustajille mysteeri: ”Meillä on nyt enemmän tulivoimaa”</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005039484.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-4769570" data-src="http://is.mediadelivery.io/img/{width}/95f3758797da47298413ce8d8aa12e21.jpg" data-alt="23-vuotias raahelainen Juho ”Koppinen” Järvelä pelaa numerolla 23 FIFA-peliä SJK eSports -joukkueessa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/95f3758797da47298413ce8d8aa12e21.jpg" alt="23-vuotias raahelainen Juho ”Koppinen” Järvelä pelaa numerolla 23 FIFA-peliä SJK eSports -joukkueessa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4769570'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Seinäjoen ylpeys esitteli ensimmäisen kilpapelaajansa – harjoittelee jopa 5–6 tuntia päivässä</span>
                
<time datetime="2017-01-10">
    10.1. 19:03
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005038002.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.31%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-6243784" data-src="http://is.mediadelivery.io/img/{width}/129547bc615743f9a751c9c63310c532.jpg" data-alt="27-vuotias Olli Pahkala on yksi koko maailman kovimmista simulaattorikuljettajista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/129547bc615743f9a751c9c63310c532.jpg" alt="27-vuotias Olli Pahkala on yksi koko maailman kovimmista simulaattorikuljettajista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-6243784'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Suomalaiskuski Olli ajoi ykköseksi miljoonakisassa – tuomaripäätös vei voiton</span>
                
<time datetime="2017-01-09">
    9.1. 15:26
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005039311.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8657177" data-src="http://is.mediadelivery.io/img/{width}/780579fdd7a84e069e187fd8f919bb67.jpg" data-alt="27-vuotias Olli Pahkala ajoi itselleen 50 000 dollaria Vegasista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/780579fdd7a84e069e187fd8f919bb67.jpg" alt="27-vuotias Olli Pahkala ajoi itselleen 50 000 dollaria Vegasista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8657177'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Miljoona-ajon tuomaripäätöksellä hävinnyt Olli: ”Ihmettelin, että miten kulkee näin kovaa”</span>
                
<time datetime="2017-01-10">
    10.1. 13:32
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="6987" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-4', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday esports">

    

<h2>Tuoreimmat e-sports</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005041322.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-4755842" data-src="http://is.mediadelivery.io/img/{width}/2777fb1cff474c06a37f0fb553421aac.jpg" data-alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg" alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4755842'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut</span>
                
<time datetime="2017-01-11">
    17:57
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005040657.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.33%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-160072" data-src="http://is.mediadelivery.io/img/{width}/50e4e028817242c78a640f3d88a3875e.jpg" data-alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/50e4e028817242c78a640f3d88a3875e.jpg" alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-160072'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kiinassa kilpaileva suomalaistiimi on vastustajille mysteeri: ”Meillä on nyt enemmän tulivoimaa”</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005040655.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-6788319" data-src="http://is.mediadelivery.io/img/{width}/dc90961b90294b0b80cbdb2fa09ace3a.jpg" data-alt="WESG-tapahtuman finaaleissa pelataan yhteensä 5,5 miljoonan dollarin palkintorahoista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/dc90961b90294b0b80cbdb2fa09ace3a.jpg" alt="WESG-tapahtuman finaaleissa pelataan yhteensä 5,5 miljoonan dollarin palkintorahoista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-6788319'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kaikkien aikojen potti jaossa: Suomalaisjoukkue hakee täysosumaa Kiinassa</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005039484.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8185227" data-src="http://is.mediadelivery.io/img/{width}/95f3758797da47298413ce8d8aa12e21.jpg" data-alt="23-vuotias raahelainen Juho ”Koppinen” Järvelä pelaa numerolla 23 FIFA-peliä SJK eSports -joukkueessa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/95f3758797da47298413ce8d8aa12e21.jpg" alt="23-vuotias raahelainen Juho ”Koppinen” Järvelä pelaa numerolla 23 FIFA-peliä SJK eSports -joukkueessa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8185227'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Seinäjoen ylpeys esitteli ensimmäisen kilpapelaajansa – harjoittelee jopa 5–6 tuntia päivässä</span>
                
<time datetime="2017-01-10">
    10.1. 19:03
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005039311.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-6884950" data-src="http://is.mediadelivery.io/img/{width}/780579fdd7a84e069e187fd8f919bb67.jpg" data-alt="27-vuotias Olli Pahkala ajoi itselleen 50 000 dollaria Vegasista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/780579fdd7a84e069e187fd8f919bb67.jpg" alt="27-vuotias Olli Pahkala ajoi itselleen 50 000 dollaria Vegasista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-6884950'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Miljoona-ajon tuomaripäätöksellä hävinnyt Olli: ”Ihmettelin, että miten kulkee näin kovaa”</span>
                
<time datetime="2017-01-10">
    10.1. 13:32
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">6</span>
        
        <a href="/digitoday/esports/art-2000005038002.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.31%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8674224" data-src="http://is.mediadelivery.io/img/{width}/129547bc615743f9a751c9c63310c532.jpg" data-alt="27-vuotias Olli Pahkala on yksi koko maailman kovimmista simulaattorikuljettajista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/129547bc615743f9a751c9c63310c532.jpg" alt="27-vuotias Olli Pahkala on yksi koko maailman kovimmista simulaattorikuljettajista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8674224'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Suomalaiskuski Olli ajoi ykköseksi miljoonakisassa – tuomaripäätös vei voiton</span>
                
<time datetime="2017-01-09">
    9.1. 15:26
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">7</span>
        
        <a href="/digitoday/esports/art-2000005037734.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8085526" data-src="http://is.mediadelivery.io/img/{width}/66330aee83d7417489511bee208a0252.jpg" data-alt="&quot;ENCE eSports oli viime vuoden Assemblyjen menestynein suomalaisjoukkue. Tällä hetkellä organisaatio on ilman CS-joukkuetta. Kuvassa Aleksi &quot;allu&quot; Jalli."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/66330aee83d7417489511bee208a0252.jpg" alt="&quot;ENCE eSports oli viime vuoden Assemblyjen menestynein suomalaisjoukkue. Tällä hetkellä organisaatio on ilman CS-joukkuetta. Kuvassa Aleksi &quot;allu&quot; Jalli."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8085526'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Assemblyjen kilpapeliohjelma julki: Mukana uusi turnaus</span>
                
<time datetime="2017-01-09">
    9.1. 11:04
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">8</span>
        
        <a href="/digitoday/esports/art-2000005033952.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.28%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-1889929" data-src="http://is.mediadelivery.io/img/{width}/cefb278dd43c4aa2a489191ccf4dc022.jpg" data-alt="Kreikan vanhin ja tunnetuin urheiluseura Panathinaikos AC laajentaa kilpapelaamiseen."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/cefb278dd43c4aa2a489191ccf4dc022.jpg" alt="Kreikan vanhin ja tunnetuin urheiluseura Panathinaikos AC laajentaa kilpapelaamiseen."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-1889929'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Taas yksi käänynnäinen: Kreikkalaisseura laajentaa kilpapelaamiseen</span>
                
<time datetime="2017-01-08">
    8.1. 14:20
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">9</span>
        
        <a href="/digitoday/esports/art-2000005035909.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.24%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-4571472" data-src="http://is.mediadelivery.io/img/{width}/d3570115f6e4408b9616641860d8f675.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/d3570115f6e4408b9616641860d8f675.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-4571472'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Suomalaiskuskit kisaavat yöllä 200 000 dollarin pääpalkinnosta Vegasissa</span>
                
<time datetime="2017-01-07">
    7.1. 20:44
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">10</span>
        
        <a href="/digitoday/esports/art-2000005035713.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.27%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-5125768" data-src="http://is.mediadelivery.io/img/{width}/2a6c82cb2bf34f7b848ecf1684607c21.jpg" data-alt="Psyonixin kehittämä ja julkaisema Rocket League oli yksi vuoden 2015 hittipeleistä."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/2a6c82cb2bf34f7b848ecf1684607c21.jpg" alt="Psyonixin kehittämä ja julkaisema Rocket League oli yksi vuoden 2015 hittipeleistä."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-5125768'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Joni on maailmanluokan guru erikoisessa autojalkapallopelissä – nyt hän antaa kaksi vinkkiä</span>
                
<time datetime="2017-01-07">
    7.1. 16:23
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="499" data-even="false" data-item-count="10" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<h2>Digivideot</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005026243.html">
            <div class="content">
                


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:62.5%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-6901339" data-src="http://is.mediadelivery.io/img/{width}/d7c1252d7f934364bf53b18eb34a1082.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/d7c1252d7f934364bf53b18eb34a1082.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-6901339'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Ruotsissa tehtiin huippuluokan panssarivaunuja - nyt niillä voi sotia World of Tanks -pelissä</span>
                
<time datetime="2016-12-30">
    30.12.2016 11:12
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005006191.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.2%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-1853981" data-src="http://is.mediadelivery.io/img/{width}/2aa1e669569f44fa82a6d43ae10f0716.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/2aa1e669569f44fa82a6d43ae10f0716.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-1853981'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Näitä Suomi haki Googlesta vuonna 2016: Saara Aalto syrjäytti Robinin</span>
                
<time datetime="2016-12-14">
    14.12.2016 10:14
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/art-2000005001301.html">
            <div class="content">
                


<figure class="image
    
    
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8799474" data-src="http://is.mediadelivery.io/img/{width}/e6b61be1b667484f989993c9fbaefe6d.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/e6b61be1b667484f989993c9fbaefe6d.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8799474'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kommentti: Wanhassa wara parempi – hyvä peli ei tarvitse 8 bittiä enempää</span>
                
<time datetime="2016-12-11">
    11.12.2016 12:23
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005000688.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8505320" data-src="http://is.mediadelivery.io/img/{width}/e95d83594f4d4a8c8e4670f199a63a16.jpg" data-alt="IS-putkimiehet Antti ”Super Antonio” Halonen (vas.) ja Miikka ”Super Miguel” sukelsivat muun muassa Bowserin viinikellariin."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/e95d83594f4d4a8c8e4670f199a63a16.jpg" alt="IS-putkimiehet Antti ”Super Antonio” Halonen (vas.) ja Miikka ”Super Miguel” sukelsivat muun muassa Bowserin viinikellariin."></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8505320'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">ISTV:n putkimiehet koheltavat armottomasti pelaajien ykköslahjalla – NES Classic Edition revitään käsistä</span>
                
<time datetime="2016-12-10">
    10.12.2016 11:19
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/tietoturva/art-2000004998982.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.3%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7635505" data-src="http://is.mediadelivery.io/img/{width}/ebc6b5cc582848b7862ddb4f228080e8.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/ebc6b5cc582848b7862ddb4f228080e8.jpg" alt=""></noscript>

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7635505'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">”On ihan sama mikä olet koulutukseltasi” – Jokainen on altis nettihuijaukselle jos yksi ehto täyttyy</span>
                
<time datetime="2016-12-09">
    9.12.2016 8:37
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="4866" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    

<div class="ad centered">
    

<script type="text/javascript">
    
        try {
            cts.render('rectangle2-2', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<h2>Tuoreimmat Digitoday</h2>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005041322.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.35%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-9956466" data-src="http://is.mediadelivery.io/img/{width}/2777fb1cff474c06a37f0fb553421aac.jpg" data-alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/2777fb1cff474c06a37f0fb553421aac.jpg" alt="Hannes ”Hansulinho” Kettunen on nelinkertainen Suomen mestari NHL-pelisarjassa."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-9956466'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut</span>
                
<time datetime="2017-01-11">
    17:57
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005041013.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-3008229" data-src="http://is.mediadelivery.io/img/{width}/ea927d1d33d74f8887cd4b0c5fb3fa2f.jpg" data-alt=""></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/ea927d1d33d74f8887cd4b0c5fb3fa2f.jpg" alt=""></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-3008229'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Täysi farssi: Julian Assange antoi kysyä mitä vain – muttei juuri vastaillut</span>
                
<time datetime="2017-01-11">
    15:48
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">3</span>
        
        <a href="/digitoday/mobiili/art-2000005040949.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.23%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-3236698" data-src="http://is.mediadelivery.io/img/{width}/15f9ba1f81a847d8899819ce49a8094a.jpg" data-alt="HMD Global esittelee kiusoitteluvideollaan uutta Nokia-puhelinta."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/15f9ba1f81a847d8899819ce49a8094a.jpg" alt="HMD Global esittelee kiusoitteluvideollaan uutta Nokia-puhelinta."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-3236698'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Nokia-puhelimia tulee ensi kuussa useampia – video paljastaa kaksi yksityiskohtaa</span>
                
<time datetime="2017-01-11">
    14:30
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005040657.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.33%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-8440166" data-src="http://is.mediadelivery.io/img/{width}/50e4e028817242c78a640f3d88a3875e.jpg" data-alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/50e4e028817242c78a640f3d88a3875e.jpg" alt="Slaava ”Twista” Räsänen (oikealla) toimii iGame-joukkueen valmentajana."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-8440166'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kiinassa kilpaileva suomalaistiimi on vastustajille mysteeri: ”Meillä on nyt enemmän tulivoimaa”</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005040655.html">
            <div class="content">
                


<figure class="image
    
    no-caption
    landscape"
    >
    
        
            
        
        <div style="padding-top:56.25%;" class="aspect" >
            <div class="delayed-image-load" id="imagestack-7138641" data-src="http://is.mediadelivery.io/img/{width}/dc90961b90294b0b80cbdb2fa09ace3a.jpg" data-alt="WESG-tapahtuman finaaleissa pelataan yhteensä 5,5 miljoonan dollarin palkintorahoista."></div>
            <noscript><img itemprop="image" src="http://is.mediadelivery.io/img/978/dc90961b90294b0b80cbdb2fa09ace3a.jpg" alt="WESG-tapahtuman finaaleissa pelataan yhteensä 5,5 miljoonan dollarin palkintorahoista."></noscript>

        
        </div>
    

    




    <script>
        ImageStack.addImage(document.getElementById('imagestack-7138641'));
    </script>

</figure>



                
                    <div class="listitem-category"></div>
                

                <span class=" listitem-title">Kaikkien aikojen potti jaossa: Suomalaisjoukkue hakee täysosumaa Kiinassa</span>
                
<time datetime="2017-01-11">
    11:56
</time>

                
            </div>
        </a>
    </li>









                


    <li class="is-more-items">
        <a href="#" class="is-more-items-link" data-id="343" data-even="false" data-item-count="5" data-css-class="list-item">
            <span class="show-more-text">Näytä lisää</span>
            <script>window.MoreItems.init(Tools.scriptsParentTag())</script>
        </a>
    </li>


            
    </ol>
</div>

</div>

        </aside>
    

    
</div>


            
                
    <div class="side-ads-wrapper">
        

<div class="ad">
    

<script type="text/javascript">
     if (Tools.isElementVisible(Tools.scriptsParentTag())) { 
        try {
            cts.render('side01', ctsTags);
        } catch (err) {
            cts.log(err);
        }
     } 
</script>
</div>

    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="http://www.taloussanomat.fi/" target="_blank">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="http://www.ruokala.net/" target="_blank">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        


    
        <ul id="breadcrumbs">
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-190">
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-190"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/digitoday/esports/" itemprop="url">
                            <span itemprop="title">eSports</span>
                        </a>
                    </li>
                
            
        </ul>
    


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="http://www.iltasanomat.fi/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.IsPopupMessages);
        </script>

        


    <script type="text/javascript">
        // <![CDATA[
        (function() {
            var comscoreValue = "is.digitoday.page";
            comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\./, "is.mobiili.") : comscoreValue;

            var udm_ = function(a) {
                var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j, k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f] (b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g] (m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+ (c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g] (0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")
            };

            udm_('http'+ (document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035634&ns_site=iltasanomat-fi&name=' + comscoreValue);
        })();
        // ]]>
    </script>
    <noscript>
      <p>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035634&amp;ns_site=iltasanomat-fi&amp;name=is.digitoday.page" height="1" width="1" alt="*">
      </p>
    </noscript>
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035634/cs.js" async></script>



    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 54060;
        _sf_async_config.domain = "iltasanomat.fi";
        _sf_async_config.useCanonical = true;
         _sf_async_config.sections = "digitoday,digitoday,esports"; 
        
            _sf_async_config.title = 'Hannes, 23, on Suomen kovin NHL-pelaaja josta et ole kuullut';
             _sf_async_config.authors = 'Nico Hartikainen'; 
        
        /** CONFIGURATION END **/

        (function(){
          function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>



        

<div class="ad">
    

<script type="text/javascript">
    
        try {
            cts.render('footer', ctsTags);
        } catch (err) {
            cts.log(err);
        }
    
</script>
</div>


        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = 'http://sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

